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Fundamentals of EMFACT

EMFACT offers a comprehensive tool to assist the small and medium size enterprise in managing their fuel, water and
materials usage. Using EMFACT, companies can track air emissions, wastewater, solid/hazardous waste, and related
costs associated with the day-to-day operations of their business.

The purpose of this guide is to provide an overview of EMFACT, describe various maintenance requirements, as well as
review EMFACT’s standard features and functionality.

This guide contains the following topics. If you are viewing this guide electronically, you can click the page
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Fundamentals of EMFACT

Dashboard Orientation
The EMFACT Dashboard window is the home page for EMFACT. The dashboard is divided into seven parts: Setup,

Define,

Link, Input, Output, Reminders and Reports.

Dashboard

The order of the dashboard coincides with the order of the business process. Users will begin at the left and then
move across the window until product and non-product Output is computed.

A.

Setup contains the following button:

Admin allows you to edit user and facility information, and add your facility’s buildings and departments.
This is also where you maintain the drop down lists found throughout the application.

Define contains the following buttons:

EHS Objects allows you to maintain the details related to equipment, production units, air emission
sources, discharge points and waste types used in this application.

Materials is where you maintain the required details related to the Chemical Abstract Society (CAS) number
listing, chemical constituents, synonyms/aliases, container sizes for this application.

Permits allows you to set up and maintain relevant permits, orders, registrations or certificates.

Product allows you to maintain distinct products produced by the company as well as distinct
sub/intermediate products included in each product.

Link contains the following button:

Relate allows you to describe the various inputs and outputs related to equipment and production units.
Input contains the following buttons:

Purchases allows you to import purchased materials data from an electronic file or enter this data manually.
Usage allows you to input estimated chemical, water, paint and fuel usage.

Output contains the following buttons:

Product allows you to allocate intermediate products to material data.

Air, Wastewater and Waste allow you to compute/document paint & fuel (air) emissions,
compute/document wastewater discharge and document the details related to waste shipments.

. Reports and Reminders buttons are available on this page to help you run reports and set up/view

calendar events.

The Help link at the bottom of the window advances you to the EMFACT Help page, which provides the
available documentation.

The bottom left corner of the Dashboard indicates the User and Facility Location.

® ® 0 6 ®
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Accessing EMFACT Windows
Every EMFACT window can be accessed two (and in some cases three) ways.

Access to Windows 2 3

The following represents the various ways {

that EMFACT windows are accessed.

1> The EMFACT Dashboard window has
seven sections: Setup. Define, Link, Input,
Output, Reports, and Reminders. Each
section contains at least one button. When
you click these buttons, it opens up either
a Cue Card window (discussed on the next
page) or a data entry window.

2 > Every window can be accessed from the
main menu.

3 > The toolbar contains buttons for many of
the key windows. 11
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Cue Cards
Most EMFACT sections have cue cards associated with them. Cue Cards are designed to guide users through the
EMFACT process, and are used for maintenance as well as initial setup.

Cue Cards

Each Cue Card contains a series of questions.
Users click Yes or No to the questions. When
answering Yes, the appropriate EMFACT window
will display. If answering No, the prompt
advances to the next question.

1 > Cue Cards are accessed by clicking an icon
on the EMFACT Dashboard. The Cue Card
for that function will display.

Note: If a Cue Card is not set up for a particular 2
function, the appropriate window will display &
instead.

2 > Answering Yes or No to specific questions
brings the user to the correct data entry
window.

Using the Cue Card is optional, since every
window available through the Cue Card is also
accessed from the main menu. Users may elect to
access windows directly from the main menu,
instead of the Cue Card, once they are more
experienced using the EMFACT application.
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Basic vs. Advanced User Fields
There are two permission levels in EMFACT: Basic and Advanced. The same windows are used for both permission

levels, however only the required fields will be enabled for the Basic user, while required and optional fields are enabled
for the Advanced user.

Basic vs. Advanced User Fields

Advanced Users have access to more
fields on the EMFACT windows than
the Basic User. However, Basic Users
can temporarily enable themselves as
an Advanced User.

1> Click the Enable Advanced
Fields checkbox. The advanced
user fields will change from gray
to white.

Basic
User

19%

Advanced
User
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Creating New Rows of Data
Many of the EMFACT windows are designed so that data can be added and maintained in list form.

Creating New Rows of Data
Many of the EMFACT windows are made 1
so that rows of data can be added, such as &

this example where rows of constituents are
listed for this Material ID.

1 > When adding data, you must click New
in the toolbar.

2 > Sometimes, this New button is
disabled. To enable the button, simply
click your cursor in the active 2
window where you want to add the
new row. In this example, you would
click your cursor any where on the
Constituent tab.

Dropdown Lists of Data
Many of the EMFACT windows are designed so that data can be added and maintained in list form.

Standard Dropdowns

There are two types of dropdown lists. User Defined List
Material 1D:

User Defined List — —
EMFACT uses dropdown lists from which users select oTHER Sam;e Other Material
a choice. Some lists were defined during the Define zm% S
process (e.g., Material ID, Production Unit/Equipment i
ID, etc.).
Standard EMFACT List Standard List

Other lists are standard lists within EMFACT (e.g., .
Please refer to the separate document entitled, User
Guide, (Admin Setup module) for adding to this list.
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Access to the Documentation
EMFACT offers a comprehensive Procedure Flows and Procedure Guides to help users utilize EMFACT to its fullest
potential.

Documentation

There are two types of EMFACT
documentation:

Procedure Flows outline the steps within a 1
procedure and identify the required fields for
each step. Flows do not include optional
steps, so consult the Procedure Guides for
additional, optional details.

Procedure Guides provide the details steps
for completing a particular process. They will
sometimes include optional steps based on
the business process.

To access the documentation:

1 > Select Help > Contents from the main 2
menu. The EMFACT Help window will &

open.

or

2 > Click Help on the EMFACT Dashboard.
The EMFACT Help window will open.

3 > Click on one of the links. The
corresponding document in PDF format
will display for you to either print or
save.

Copyright 2007 SYS Technologies
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Types of Windows
There are two types of windows used for adding and maintaining data in EMFACT: (1) the List Window and (2) the
Detail Window.

Types of Windows

Below: List Window

The “List” window displays a listing of
information for that category. When
opening this window, it will autopopulate
with the data from your facility location.

It also provides a Filter Data section if
you are searching for a particular set of
data.

A More Detail... button is available, which
opens a Detail window for the selected item.

The “Detail” window provides additional fields
to help you maintain the item. Detall
windows will sometimes have tabs
where you can add rows of data.

Below: Detail Window without “tabs”

Above: Detail Window with “tabs”

Copyright 2007 SYS Technologies 8
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Changing Your User Permission Level

There are two permission levels in EMFACT: Basic and Advanced. The same windows are used for both permission
levels, however only the required fields will be enabled for the Basic user, while required and optional fields will be
available for the Advanced user.

Changing Your Permission
Each time a user logs on to EMFACT, he is

granted the permission level specified during
ADMIN setup.

There are two ways to change a permission
level.

Temporary Change

To temporarily change your permission level

on a window:

1> Click Enable Advanced Fields. The
optional fields will turn white to indicate
they they are enabled (editable).

Note: This change applies to the 1

current window only. %

Permanent Change

When EMFACT was installed, you provided a
User ID, User Name and User Type. That w
information can be edited using the following 1
steps:

1 > Select Setup > Users from the main
menu. The User List window will open.
2 > Click the appropriate radio button next to

the User Type field.
3> Click Save. :k_
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Standard Toolbar
The EMFACT toolbar is similar to toolbars in other applications in that it provides shortcuts to common functions (e.g.,
save and delete). In addition, this toolbar provides shortcuts to commonly-used windows.

Standard Toolbar Buttons

Below is a brief description of each button located on the toolbar (moving from left to right). Refer to the
module’s specific documentation for additional details.

~® ® -

Materialz  Equipment Prod Unit Products

Yellow Folder Buttons ( ): Clicking one of the yellow folder icons will open the
corresponding List window (i.e., Materials List, Equipment List, Production Unit List, Product List) for that
item. The windows are used to maintain a list of materials, equipment, production units, and products at your
facility.

Link Buttons (| uwewe weews |): Clicking the Link Equip button or Link Pr Unit button opens the Equipment
Links window or Production Unit Links window. These windows are used to characterize your equipment
and production units by associating related materials, products, air sources, emission sources, pollutants and
waste types.

Import Button(): Clicking on the Import button opens the Import Data from a File window. This
window is used for importing electronic files of materials purchased data.

Input Buttons ( .npm, n "
(i.e., Enter Water Usage, Enter Material Usage, Enter Material Usage with Air Emissions) for entering
usage.

Out Buttons ( ): Clicking one of the Out buttons opens the window for viewing/maintaining
output data for that item (air emissions, wastewater discharge, waste management activity).

New and Delete (): Clicking New allows you to make a new row when entering lists of data.
Clicking Delete allows you to delete a row of data.

B &8 o F

Retrieve Fave Print.

Air Qut

Typical Toolbar Buttons (
used for the following:

): There are also standard buttons on the toolbar, which are

Retrieve is used to access data or records from the database.

Save is used to commit your changes to the database

Print is a shortcut used for printing data a report or window in EMFACT.

Exit button closes all open windows within the module. If you have made any changes, you will be prompted
to save your data.

Copyright 2007 SYS Technologies

10



Procedure Guide

New and Delete Buttons

DRAFT Copy

Energy & Materials Flow and Cost Tracker (EMFACT)

Almost every module contains New and Delete buttons. These buttons are located in the EMFACT toolbar and are

used to add and remove rows of user-defined data related to a record.

Using the New & Delete

Buttons

The New and Delete buttons are not
always enabled. Subsequently, if you click
on one of the buttons, it will not work. The
image to the right shows the buttons when
they are disabled and appear faded.

Activating the New & Delete Buttons
Follow these steps to activate the New and
Delete buttons:

1 > Click anywhere in the window where
you will be adding or deleting the row.

change to color, indicating that they

The New and/or Delete buttons will r
are enabled. 1

Adding a Row

Most modules allow you to add multiple
rows of data. To add a row:

2 > Click New. A blank row will display for
you to complete. New rows display

= = = E

Prad Unit

=

Products

above the row that is currently

Materials  Equipment

Link Equip  Link Fr Unit  Import

SeIeCted' ﬂ Equipment Links for: 123-456
Equipment ID; 123-456 v
Deleting a Row Building: 3

You also have the option of deleting a row.

Location:

[

Name: test grinder

ter  Input Air

EERCEE

Input Flatl A Ot

Updated: 04/07/2008

Water Dut

“aste Dut

To delete an unwanted row:

Material ID
3 > Select the row you want to delete
by clicking on it. The hand icon will FUEL
point to the row once it has been v

selected.
4 > Click Delete.

R

Material Name

+ | (Sample Fuel Oil

w | Sample Paint

(Mﬂterials ]r Products ]rAir Sl:lun::e]r Emission ]rAir Faclurs]rDischﬂrqe]rWﬂter Pull]r Waste ]

Material Type

FUEL

PAINT Unknown

Manufacturer Name

5 > Click Yes. The row will disappear from
the tab.

Copyright 2007 SYS Technologies
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Yellow Binoculars

The Yellow Binoculars icon is found throughout EMFACT. It allows you to search for a material or piece of equipment.

Using the Yellow Binoculars

Fields that are “searchable” will
have the Yellow Binoculars icon (&) next to
them.

To launch the search process:

1> Click the Yellow Binoculars icon. The
appropriate Search window will open.
In this example, the Search For
Materials window is launched.
Complete at least one of the filter fields.
Filter fields will vary depending on the
type of search. Completing more fields
will narrow your search, while fewer
fields will broaden your search.

Click the appropriate Search button. In
this case, it is the Search for Materials
button. The window will refresh listing
the data within the search parameters.
Click on and highlight the

appropriate selection. 2
Click the appropriate Select

button. In this case, it is the Select
this Material button. The Search 4
window will close.

54

=
Materials

=
Equipment

=
Prad Unit

=

Products  Link Equip  Link Pr Linit

4] Equipment Links for: TEST

Equipment ID: |TEST hd Name: [Test Equipment
Building: R

Location: Updated: 05/30/2008

[Materiﬂls ]r Products ]rAir Suurce]r Emission ]rAir FamursWrDischﬂrqe]rWaler Pull]r Waste W

Material |D
7| &8 || PAINT

Material Name Material Type Manufacturer Name

PAINT

+ | Sample Paint Unknown

4

Al

Copyright 2007 SYS Technologies
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Searching
EMFACT allows you to perform searches on your data. A flexible set of search criteria is available to help narrow the
search results.

Searching

Windows that have a Filter
Data section at the top indicate that
you can perform a search.

Filter Data section. More fields
will narrow your search, while
fewer fields will broaden it.

2 > Click Refresh Data or Retrieve.
A list matching the search
parameters with display.

3 > To perform another search, click
Clear Filters.

1> Complete at least one field in the 1 k
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Sorting
The ability to sort your search results is located throughout EMFACT. Data can be sorted on only one field
or multiple fields.

1 I Sorting Data

To use this feature you must have already performed a search
and there must be search results in the bottom half of the window.

This method is used when needing to
sort on only one field (e.g., date, ID,
etc.). 1

A. Sorting on One Field Z

1 > Click the heading of the column you i

wish to sort by. The search results
data will sort on that column in
ascending order. Click the column
heading again to sort in descending
order.

B. Sorting on Multiple Fields

This method is used when needing

to sort first on one field and then on *

another, and so on.

2> Click the Sort button ([L%]). The Specify Sort
Columns window will display.

A

©)

A. The Source Data section displays every field on
which the data can be sorted.

B. The Columns section displays the field(s) on
which the data is currently sorted and defaults to
ascending order. When there are multiple rows in this
column, the sort order is first on the first row,
secondarily on the second row, etc.

3 > Find the field you want to sort by. Click on, drag and drop the field
into the Columns section.

4 > Click OK. The window will close and the data on the search window
will display in the selected order.

Copyright 2007 SYS Technologies
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Comments Button
The Comments feature is located throughout the EMFACT application. It allows users to store large amounts of
freeform text related a record.

Adding Comments
The Comments button is
generally located at the bottom of the

window. To use this feature: 5&_

1> If you are not an Advanced User,
click the Enable Advanced
Fields button.

2 > Click the Comments button. The
Enter Comments popup will
display.

3 > Enter freeform text into the
window.

4 > Click the X. The popup will close.

5> Click Save.

* d
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Attaching Files

Some windows offer the option of identifying and linking electronic files (e.g., documents or pictures) to the record.
When using this feature, files are not actually attached to the EMFACT record, rather the path is identified and there is a
dynamic link to the file(s).

Attaching Files

You have two choices when
attaching files. You can attach one file or you
can attach a folder containing several files. 4
Before starting, ensure that the file (or folder) A_
is located on a shared network drive.

1 > If you are not an Advanced User, click
the Enable Advanced Fields button.

2 > Click the yellow folder icon (&) next to
the File Name field. The Select File
Name popup will open.

3 > Navigate to and select the correct
file, then click Open. The File
Name field will fill with the file path.

4 > Click Save.

5 > To open an attached file, click GO.

1V

T4

Copyright 2007 SYS Technologies 16



DRAFT Copy

Energy & Materials Flow and Cost Tracker (EMFACT)
Procedure Guide

Printing and Saving
EMFACT offers a few options for printing and saving your data.

Saving & Printing

Saving
Most List windows allow you save your data
to another format such as Excel™ or a Text

H H H H . Category:
file. While on the List window: — [va N
Print Setup... 4
1 > Select File > Save As from the main doseAtncens e ame Building Building Name
menu. The Save As popup will open. s — A Srirya :“::m
2 > Complete the Filename field and make | o Test Equipm s

a selection from the Save as type
dropdown. The most common choices
are CSV (comma separated values),
Excel with headers, and Text with
headers.

directory.

File
New
Close
Delete

Retrieve
Save
Save As

Edit Setup Define Link Inputs Outputs Reports Reminders Window Help

Alt+Ins
Cirl+F4
Alt+Del

Alt+R
Alt+s
Alt+A

k:

B B wo &
WhEqun LnkPrlnt  Inport  bpwrwors put e ol i O

b waterOut aste Dut

Delete are

Building: + | Production Unit ID:

Click Save. The file will save in the designated

2

Printing

Some windows* have summary reports that you

can print.

1 > Select File > Print from the main menu. A
Print Preview window will display. Click the

Print button.
2 > Click Print. The report will print to your
default printer.

*Windows offering summary reports are:

Material Detail
Equipment Links
Production Unit Links

2N
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Backing Up and Restoring the Database

As with any software, there is a minute possibility that the EMFACT program becomes corrupt, causing loss of data. To
keep the amount of data loss to a minimum, backing up your data is recommended at least weekly and maybe even
daily, depending on the amount of data entered in a particular day.

Backing Up/Restoring

Backing up your data involves making a copy of your

database and storing it on another computer or
storage medium.

Part 1: Backing Up Data Vq
Use the following steps to back up your database:

1 > Select Setup > System Utilities from the main menu.
The Run System Utilities window will open.

2 > Click Backup Database. The Database Backup popup
will display. 4
3 > Click OK. A black window will display. It may take several 2

minutes, but this window will close on its own when the
backup is complete.

4 > Use Windows Explorer, use the following file path to
navigate to the correct file:

35

c:\oraclexe\app\oracle\admin\XE\dpdump\emfact_date.dmp

5> Copy the file onto another storage medium
such as an external hard drive or rewritable
CD or DVD.
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Fundamentals of EMFACT

Backing Up/Restoring, continued

Part 2: Restoring the Database:
Use the following steps should the need arise to restore the

database. ‘Y
L;

Before starting, copy the backup file ((DMP file) that you are
using to restore the database, from your storage medium to
the dmdmp directory using the file path noted in Part 1.

1 > Select Setup > System Utilities from the main menu.
The Run System Utilities window will open.

2 > Click Restore Database. The Select Import File popup
will open directly to the dpdump folder containing the
backup files 4

3 > Click on the restore file and click Open. A black window 2
will display. As in Part 1, it may take several minutes, but
this window will close on its own when the restore is
complete.

4 > Click Close on the Run System Utilities window.

A
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Introduction to ADMIN

ADMIN contains the basic setup of the user and facility location. It includes identifying the facility’s buildings and
departments, as well as editing the standard dropdown lists found throughout EMFACT.

This guide contains the following section(s). Click on the section title to advance to that section:
Set Up Admin

This section outlines the optional steps for editing user information and standard dropdown lists, as well as how to update
facility detail. This is also where buildings and departments are identified (required).

Updated: 6/6/08
IntroAdmin SYS Technologies Copyright 2008 Page 1 of 1
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Set Up Admin

This section contains the following:

Accessing the ADMIN Cue Card

Editing User Information

Editing Standard Drop Down Lists (optional)
Adding Detail to Your Facility Location (optional)
Adding Costs (optional)

Adding a Building

Adding a Department

NogkrwpdrE

The steps in this guide are for initial setup of ADMIN; however, the same steps are used for maintenance.

Please review the Quick Start Guide section before starting.

1 Optional: Accessing the ADMIN

Cue Card

Using the Cue Card is optional, since
every window available through the Cue
Card is also accessed from the Setup 1
option in the main menu.

To access the cue card for ADMIN Setup:

P

Click the Admin button (| == ") on
the EMFACT Dashboard. The Cue
Cards for ADMIN Setup window
will open.

Updated: 6/6/08
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Set Up Admin, cont.

2  Optional: Editing User
Information
When EMFACT was inSta”ed yOU 1. Change the details for current user (e.g., name or security level)?

provided a User ID, User Name and
User Type. That information can be .

edited using the following steps:

Click Yes for the first cue card ’>
question. The User List window ;&
will open.

Make changes to the existing data
as necessary.

Note: A Basic User will have
limited access to the fields on the
windows. An Advanced User will
have more access to the various
fields.

Click Save.

3  Optional: Editing Standard

Drop Down Lists

EMFACT is preloaded with
recommended values in the dropdown
lists. You may, however, exclude
values from the dropdown lists or add
to the list. This is advisable ONLY

| 2. Modify values in drop down lists (e.g., material types, equipment categories)? Yes |

after using EMFACT and becoming a

proficient user. .. ..o " -
CIICk Yes for the Second cue Card MW Description | Include in My List? | Update Date |
question. The Drop Down Lists — oonez008
window will open. — —
Select the list name from the Drop | |} o os22007
Down List Name dropdown. The froon ] 3 pemazy

. . . PART Particulate 08/02/2007

window will update to include the T F oswzz007
values for that dropdown list. sox sox [z
To exclude a value from a list, = = il
locate the value and uncheck the
Include in My List? checkbox.
To add a value, click New. A blank
row will display for you to
complete. @ Show MyList O Show Entire List ARy
Click Save.

Use the Show My List and Show
Entire List radio buttons at the
bottom of the window as needed
to display the list values.

SYS Technologies Copyright 2008 Page 2 of 4
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Set Up Admin, cont.

4  Optional: Adding Detail to 1
Your Facility Location
When EMFACT was installed, a Facility [ change the details for the current facility locafion? TYes J |
Location Code and Name was 4
identified. To add additional details (i.e.,
address and phone information) for e e e oo M ow BB E B & & o % ﬁ@

your Facility Location:

3 K Facility Location List
CI|C|( Yes fOr the thlrd cue Card ___.. ° Eacility L ocation Code: EAST Eacility Location Name: Eastbury
question. The Facility Location : Addresst: (123 Main Stect
List window will open. Addrose2: [Buldng ¢
If the window cannot be edited, e e L
click Enable Advanced Fields. e fode = e
Complete window with the
necessary details.
Click Save.
Optional: Click the Costs button to
maintain costs associated with the
facility. The Other Costs window 5

will open (see next step). '
*‘f\ ) 1 of 2 Records

External Phone No: | | -

lap Enable Advanced Fields [c‘mg SETO0S
5  Optional: Adding Costs
Use the following costs to track various 4
costs associated with the location. ﬁa
e & e & B B o@m B B B @B & = o % ek
Make a selection from the Cost EJ Other Costs NED
Category dl’OdeWﬂ. Object Type: Facility Object Id: EAST Eat?
Make a selection from the Cost 9
Title dropdown. If a suitable Ll (= *M GEiTh  (pianing
ChOICE |S nOt avallable type |n a |L_%|Overhead Costs  ~ | (Contract Labor v [15,000.00 06/03/2008
cost title. Comment:
Complete the Costs in US $ field.
Click Save.
1 of 1 Record:

SYS Technologies Copyright 2008 Page 3 of 4
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6  Adding aBuilding
Use the following steps to identify the
buildings at your facility.

Click Yes for the fourth cue card
guestion. The Building List window
will open.

For each new building:
Click New to display a blank row if
necessary.
Complete the Building Code field.
Complete the Name field.

Repeat this steps until all buildings
are added.

Click Save.

7  Adding a Department
Use the following steps to identify the
departments at your facility.

Click Yes for the fifth cue card
guestion. The Department List
window will open.

For each new department:
Click New to display a blank row if
necessary.
Complete the Department Code
field.
Complete the Department Name
field.
The Active? field defaults to
checked and should be changed
when it is appropriate.

Repeat this process until all
departments are added.

Click Save.

<end of section>

|4. ‘Add a building to the facility location or edit an existing building?

Fle Edt Setup Defne Link Inputs Outpuls Reports Reminders Window Help

e =& e & B B 5
Whiele  Eipmnt PredUsh  Frodwte UnkEnip LkPrUM Inpet  bpaans pwAi  hpabl Ao WaOn e New Do R S
|
A Building List [=1[E3)
A
-

||_7 Facility L ocation « Building Code:
Code:
Eacility Location WIND ilding Code: |10ﬂ

|Name: ain Building

Code:

Facility Location |WIND + Building Code: |200 | Name: Other Building
Code:

1 of 2 Records
STEEMA0S

5. Add a department or change the name of an existing department?

1 o]

File Edit Setup Define Link Inputs Outputs Reports Reminders Window Help
e & & = B B = G
Whtarnls | Equpmat ProdUnt  Proglte  LnkEaup LokPrUnt  mpert  bpuriater bpwAr  bpwfd  ArDuw  WaaOw WataDu N ol R sare
[ De |
Department Codé partment Name *cﬁve? Update Date:
s 6 | \ 00/00/0000
1 0PS Operations 05/14/2007
2 PURCH Purchasing 0712812007
3 EHS Environment Health & Safety 111312007
4 MATERIALS Materials 12/03/2007
5 [SHIPPING | 'Shipping 12/04/2007
lﬂ., 1 0f 5 Records
sTssIME0s
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Introduction to Define

Master Data Sources refer to tables (lists) of information that are shared throughout the EMFACT application. They
include materials, equipment/production units, outputs (product/intermediate product; air sources, water discharge points,
waste types), and regulations. Setting up these data sources correctly promotes consistency by providing standard lists
(usually in the form of a dropdown) to choose from when using EMFACT.

Once master data is set up, equipment/production units can be “characterized”. This means that for each piece of
equipment, you can identify everything that goes into it and everything that comes out of it. This includes the ability to link
the permit number to the equipment, if necessary.

This guide contains the following sections. Click on the title to advance to that section.

Section 1. Define Materials

This section outlines how to set up and maintain the materials that your company uses. This includes MSDS materials
(such as paints, thinners, etc.), as well as non-MSDS materials (such as cloth, cardboard, etc.). This section also
includes identifying chemical constituents for the material and identifying details about the shipping containers.

Section 2. Define Equipment/Production Units
This section defines the process for identifying the individual pieces of equipment (e.g., surface grinder, vertical lather,
etc.) used within your company. Once equipment are added, production units can be identified, if appropriate.

Section 3. Define Outputs

Outputs are the things that are either produced or released at the equipment. They include products/intermediate
products, air emissions, water discharge and waste. This section will help you set up your products/intermediate products,
air emission sources (stacks), water discharge points, and waste types.

Section 4. Define Regulations
This section will help you maintain a list of permits, orders, registrations and certificates for your facility. The expiration
and renewal dates trigger events in the Reminders section of EMFACT.

Section 5. Link Equipment/Production Unit

This section defines the process for characterizing each piece of equipment that was set up in Section 2. This includes
identifying each material used, assigning which product/intermediate product is produced, relating the air source and air
emission detail, identifying air emission factors for each pollutant, relating discharge points and water pollutants, and
identifying the waste that is generated. Linking the equipment/production unit this way allows users the ability to input
material usage and then track the outputs (product, air, wastewater, waste) by equipment/production unit.

Updated: 6/5/08
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1. Define Materials

This section contains the following:

Accessing the Materials Cue Card (optional)
Adding Materials

Adding Chemicals

Defining Constituents for the Material
Associating Synonyms

Adding Container Details

The steps in this guide are for initial setup of materials; however, the same steps are used to maintain materials once
they are set up.

ok wNE

Please review the Quick Start Guide section before starting.

1 Optional: Accessing the
Materials Cue Card
Using the Cue Card is optional, since
every window available through the 1
Materials Cue Card is also accessed &
from the main menu (Define >
Materials). To access the cue card
for defining materials:

Click the Materials button (&)
on the EMFACT Dashboard.
The Cue Cards for Materials
Definition window will open.

ﬂ Cue Cards for Materials Definition

MASTER MATERIAL LIST QUESTIONS

EMFACT comes pre-loaded with common chemical/cas numbers and names fo
be used as material constituents but the list can be altered.

Do you want to:
1. Add materials to the list or edit data for an existing material? Yos
2. Alter the list of chemical/cas numbers and names?

MATERIAL LIST DETAILS QUESTIONS

Please use question 1 fo select a material for editing. Note that once you are comfortable using the material
summary window for editing, you do not need fo retumn to the cuecard for guestions 3, 4 & 5

Do you want to:
3. Add a chemical ingredient/constituents for the material or edit data for an existing constituent?

4. Associate a synonym or alias for the material?
5. Add a purchased container size for the material or edit data for an existing container size?

To skip to a question, click on the text of the desired question

Please nete that all of the options available on this cuecard are also available on the menu
under DEFINE and then Materials EEE

Updated: 6/2/08
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2  Adding Materials I.
A material is anything that can end up
as waste. ThlS inClUdeS MSDS | 1. Add materials to the list or edit data for an existing material? Yes [T”
materials (e.g., paints, thinners, etc.).
This window is also used to maintain a 7

list of other non-MSDS materials (e.qg. 2& t&
metals, cloths, cardboard, etc.). Follow
these steps to add materials:

Click Yes for the first cue card '.3 4 5 6
question. The Material List N

window will open. A shortcut to & & * A
this window is also available by
clicking the Material icon - )in
the toolbar. M

For each material:
Click New. A blank row will
display for you to complete. You
may need to click your cursor in
the active window to enable the
New button.
Complete the Material ID field.
Complete the Material Name
field.
Make a selection from the
Material Type dropdown.
Complete the Density field.

Repeat this process until all
materials are added.

Click Save.

If you are making a change to an
existing material, search for the
material by completing at least one field
in the Filter Data section then click
Refresh Data.

Note: Click More Detail to access the
Material Detail window and
add/maintain constituents, synonyms,
and container detail. This is reviewed in
steps 4-6 of this guide.

SYS Technologies Copyright 2008 Page 2 of 5
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EMFACT User Guide
Module 2. Define Master Data

3 Adding Chemicals (as needed) 1
EMFACT is loaded with a substantial list : :
Of CAS nUmberS. TO CheCk that the CAS |2, Alter the list of chemical/cas numbers and names? |

numbers used at your facility are already

loaded: 4 3 7
A * * _
A 4

Click Yes for the second cue card
question. The Chemical List
window will open.

For each CAS Number you are
checking:

Complete one of the fields in the
Filter Data section. 4 ‘

Click Retrieve. The window will
update with the data matching the
search criteria.

If the CAS Number is not in the search
results, it can be added.

For each chemical you want to add:
Click New. A blank row will display
for you to complete. _—
Complete the CAS Number field.
Complete the Chemical Name
field.

Repeat this process until all
chemicals are added.

Click Save.

SYS Technologies Copyright 2008 Page 3 of 5
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4 Defining Constituents for the
Material 1
Use the following steps to add chemical
ingredients/constituents for the material.
The chemical must exist on the Chemical

List. 3 6

| 3. Add a chemical ingredient/constituents for the material or edit data for an existing constituent? |

CIiCk Yes for the third Cue Card File Edit Setup Defne Link Inputs Outputs Reports Reminders Window Help *ﬂ
P 5 3 o = & o B

e & e B B w B B BB B & = 2

guestion. The Material Detail
window will open and display the “ialfpl Detall: FUEL

Constltuent tab . :la.teInTaI IDi :JEIL - Written Date: UUIUHIUU:HU . IR«:isio‘n [;alT:OIUUIUﬂfﬂUUU Active? ‘&E\w
Make a selection from the Material — ’ Name:
Trade
ID dropdown. This dropdown is e
Hazardous Warnings:
pOpU|at8d by' . Mir Name: Target Organs:
For each constituent: LAy F:‘N VoC t: (0.00 Update Date: 040472008 -
If a blank row does not display on ,4__«(5_](#] 5
. . nsiien ynonyms ontainer
the Constituent tab, click New. T fomb T e \osate Date
Complete the CAS Number field 123-456 0 0 Test chemical 0410712008

and click Tab on your keyboard. If 58476-30-2 200 100.0 95.0 Fuel Ol #2 122112008
you don’t know the CAS Number,
click the binocularsicon () to
launch the search process.

o/ £
Complete the Avg % field. [JEnable Advanced Fields il s

Repeat this process until all
constituents are added.

Click Save.

5 Associating Synonyms (as
needed)
Follow these steps to associate a

synonym or alias with the material: g!
Click Yes for the fourth cue card e e & © B B A A ® 2‘

|4. Associate a synonym or alias for the material?

guestion. The Material Detail tn-u:u A
WlndOW WI” Open and dlspla‘y the Material ID: FUEL v Written Date: 00/00/0000 Revision Date: 00/00/0000 Active? A
SynOﬂymS ta.b Material Type: |Fuel v Material [Sample Fuel il -E\w
Name:
Trade S
For each synonym: Name:
. Hazardous Warnings:
If a blank row does not display on Wit Hame: . _
. g arget Organs:
the Synonyms tab, click New. Densit: 7 1 voC % 0.00 Update Dot 04042008
Complete the Synonym Name File Hame: =
f|e|d . 1ns(ituem’|f5ynnnymslr Conlainel]
nonym Name Updated
Repeat this process until all (5 est Synonymd 0410772008
synonyms are added.
Click Save.
[]Enable Advanced Fields 10f 1 Records
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6  Adding Container Detail
Follow these steps to add size/weight
container detail (as it is purchased) for

| 5_Add a purchased container size for the material or edit data for an existing container size? % |

the material.
Note: This Step is 0n|y necessary if you Fie Edt Sewp Define Lik Inputs OUputs Reports Reminders Window Help -~
will be documenting material purchases. N N R N B o
I Material Detail: FUEL []=1E3)
Click Yes for the fifth cue card Material ID: |[FUEL v Written Date: 00/00/0000  Revision Date: 00/00/0000  Active?
question. The Material Detail R E - e Costt
window will open and display the Hame:
Contalner tab. . . Hazardous Warnings:
e Target Organs:
For each container you are adding: _” "Wﬂ” 5 DRI 0
If a blank row does not display, ) Fie fame:
I. k N p y - |iIuEnI| Sym:mymsl Cunlﬂmerl
clic Ew. . i Size Purchase Unit: |canister +|  Size Quantity: 1.00 Size Unit: |LbS v | 40712008
Make a SeleCtlon from the Slze Size Purchase Unit: Drum w |  Size Quantity: 5% Size Unit: |Gallons 2 2i21/2008
Purchase Unit field. /7 Size Purchase Unit: |US gallon v Size Quantity: [1 Size Unit: | Gallons | 2212008
Enter a number in the Size
Quantity field.
Select Gallons or Lbs from the
Size Unit field. [JEnable Advanced Fields 307 2 Records
Repeat this process until all
containers are added.
Click Save.
You can reopen and update these windows as often as it is necessary. Use the New ( ) and Delete ( )
buttons in the toolbar to add or remove detail. Be sure to click Save when you are done.
<end of section>
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2. Define Equipment/Production Units

This section contains the following:

Adding a New Piece of Equipment
Adding Equipment Details

arONE

Setting up Production Units

Maintaining Equipment Costs (optional)

Accessing the Equipment/Production Unit Cue Card

The steps in this guide are for initial setup of equipment/productions units; however, the same steps are used for

maintenance once they are set up.

1 Optional: Accessing the
Equipment/Production Unit
Cue Card
Using the Cue Card is optional, since
every window available through the Cue
Card is also accessed from the main
menu (Define > Equipment).

Click the Equipment button ( ’%)
on the EMFACT Dashboard. The
Cue Cards for
Equipment/Production Unit
Definition window will open.

o

K3 Cue Cards for Equipment/Production Unit Definition

EQUIPMENT AND PRODUCTION UNIT QUESTIONS

EMFACT data can be tracked fo the specific process equipment level or to a higher
level group of process equipment called a "production unit” or to both levels

Do you want to:

1. Add process equipment to the list or edit data for an existing process equipment? Yes

2. Add production units to the list or edit data for an existing production unit?

To skip to a question, click on the text of the desired question

Please note that all of the options available on this cuecard are also available on the menu
under DEFINE and then EQUIPMENT or PRODUCTION UNIT

EHSI3

Updated: 6/2/08
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Define Equipment/Production Units, continued

EMFACT User Guide
Module 2. Define Equipment/Production

2  Adding a New Piece of
Equipment
Use the following steps to add

i t: 2 6
equipmen ﬁ :&¢

| 1. Add process equipment to the list or edit data for an existing process equipment?

Fie Edt Setup Defne Lrk Inputs Outputs Reports Reminders Window Help

e =2 =2 &= B B w B B 3

Click Yes for the first cue card Motwile  Equpmont ProdUnt  Producte  LikEaip LkPrUm  Inpen  bputwater  bpmAn  bpibl ArO®  WalwOu VameOu  Ner Dt R =R
question. The Equipment List LI EER
window will open. A shortcut to Equipment ID: Building: | Production UnitID: v
this window is available by clickin e — .
the Equipment button ( in 3 5
the toolbar. ﬁfmﬁ -— Name Building Building Name o Category =
For each piece of equipment: R e
Click New. A blank row will display
for you to complete.
Complete the Equipment ID field.
Complete the Name field.
Make a selection from the
Category dropdown.
Repeat this process until all b
pieces of equipment are added. L :
Click Save. 1=, CJEnable Advanced Fields tort Re::::f
Note: If you are making a change to an
existing equipment id, search for it by
completing at least one field in the
Filter Data section then click Refresh
Data.
Optional: Click More Detail to
maintain additional optional details
about the equipment. The
Equipment Detail window will
open (see Step 3).

3  Adding Equipment Details 5
Follow these steps to add optional =5 £quipment Detail 101010 -
details about an Equipment ID. You T o = Status: 51 Active
must be an Advanced User or click the Name: fest lathe Catequry: [ athe 2
Enable Advanced Fields checkbox to Building: - Production Unit ID: [100-A8C v
perform this step. Location:

Department: v Update Date: 05062008

Installation Date: 00/00/0000

the desired fields. Hanufpetire
C“Ck Save Annual Operation Hours: 0
Optional: Click the Costs button to (i File Hame:
maintain costs about the z
equipment. The Other Costs Bz T
window will open (see next step).

Model: Permit/Reg. No: he

L

Review the window and complete ‘

DEF00S

SYS Technologies Copyright 2008 Page 2 of 4
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EMFACT User Guide
Module 2. Define Equipment/Production

4  Adding Equipment Costs 4‘
(optional) 1

Follow these steps to maintain costs
associated with the equipment.

Fie Edit Setp Defing

i ther Costs

Object Type: Equipment | Objectid: 101010 | testlathe |

Make a selection from the Cost

Category drOdeWﬂ. Cost Category Cost Title Costin US § Active?  Update Date
Make a selection from the Cost 7| Overhead Casts v | [Insurance v 5.000.00 05/27/2008
Title dropdown. If a suitable : | '
choice is not available, type in a [operations ___firtemal Labor o | 10.000.09 05/2772008
cost title. c \ |
Complete the Costs in US $ field.

Click Save.

0 0of 0 Recorg
s

SYS Technologies Copyright 2008 Page 3 of 4



EMFACT User Guide DRAFT Copy - For

Module 2. Define Equipment/Production Lf_nésVIeW purpOseS Only
Define Equipment/Production Units, continued

5 Setting Up Production Units 1
Setting up production units requires
you to give the unit a unique ID and 2. Add production units to the list or edit data for an existing production unit?

belong to the production unit.

name. Once that is done, you can 5
identify which pieces of equipment {
Use the following steps to set up a
production unit; 6
Click Yes for the second cue card 3 4
question. The Production Unit &
List window will open. &
Alternatively, click the Prod Unit
icon (|e.w|) in the toolbar.

For each production unit:
Click New. A blank row will
display for you to complete.
Enter a Production Unit ID.
Complete the Name field.
Click Save.

Note: If you are making a change to an
existing production unit, search for it by
completing at least one field in the
Filter Data section then click Refresh &

Data. Fle Edt Setup Define Link Inputs Outputs Reports Reminders Window Help
. . . . = = e &6 B B E [ = o 2 & &
To |dent|fy which equ|pment belong to Mol Equipment  ProdUnit  Prodwts  UnhEquip LikPrist  lmport  hpwwstcr hpmél bl Arw  WowrOw WomcOw  Hew R Swwe

the prOdUCthn Unlt ﬂ Production Unit Detail: 100-ABC
C“Ck More Detall The Production Unit ID: {¥EEME | Name: Production Unit for Testing Active?
Production Unit Detail: (prod osation: Oepartment
unit id) window will display.

N 7 Update Date: 05/06/2008
Complete the Equipment ID field.
If you don’t know the Equipment EquipmentiD Name Eray
=

Description:

Id, click the binocularsicon () 101010 test lathe Lathe
to launch the search process.
Click Save.

Repeat this process until all production
units are added.

You can reopen and update these windows as often as it is necessary. Use the New ( ) and Delete ( )
buttons in the toolbar to add or remove detail. Be sure to click Save when you are done.

<end of section>
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3. Define Outputs

This section contains the following:

Accessing the Outputs Cue Card (optional)

Adding Products

Adding Intermediate Products

Adding Air Emissions Sources (stacks)

Adding Air Source Detail (optional)

Adding Water Discharge Points

Adding Waste Types

Relating EPA Codes to the Waste Types (optional)

Maintaining Product, Air Emissions Source and Discharge Point Costs (optional)

CoNOOA~MONE

The steps in this guide are for initial setup of outputs; however, the same steps are used for maintenance once they are
set up.

1 Optional: Accessing the

Output Cue Card

Using the Cue Card is optional, since
every window available through the
Cue Card is also accessed from the
main menu (Define > Outputs).
Users may elect to access windows
directly from the main menu (or 1
toolbar if applicable), rather than use &
the Cue Card, once they are more
experienced using the EMFACT
application.

Click the Outputs button (| 2]
on the EMFACT DaShboard' K Cue Cards for Output Definition Q@&l

The Cue Cards for Output
Definition window will open.

DEFINE PRODUCT OUTPUT

EMFACT data can be fracked for both product and non-product oulputs of the
manufacturing process.

Do you want to:
1. Add products? Yes
2. Assign intermediate products to products?

DEFINE NON-PRODUCT OUTPUT
Do you want to:

3. Add air emissions source (e.g. stacks) to the list or edit data for an existing air emission source?
4. Add water discharge points to the list or edit data for an existing water discharge point?

5. Add waste characterization information?

To skip to a question, click on the text of the desired question

Please note that all of the options available on this cuecard are also available on the menu
under DEFINE and then Outputs e

Updated: 6/2/08
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2  Adding Products 1

Use the following steps to

document distinct products ik ApTirEEy Yes

produced by the company:
C||Ck Yes f()r the :I_St cue Card File Edit Setup Defne Link Inputs Outputs Reports Reminders Window Help ZA %
question. The Product List e 22, B B e B0 58 B T8E 2 TRl
window will open. "B product List ]
Alternatively, click the /|
Products icon (Q) in the ~ y

Product Model No < Yroduct Name Weight it L bs.  Update Date

t00|bar' L7 FRODUCT#H |rndumfaneatmg| ‘ L J

Comments:

For each product:
Click New. A blank row will

display for you to complete. SANPLE |/sample Product 5000 | [parasronos |
Complete the Product Model o O e ‘\ﬂ/
No field. Cosfs
Complete the Product Name

field.

Note: The Weight in Lbs field
is necessary if you plan on
entering product output

volume. [JEnable Advanced Fields 1 oft Records

Repeat this process until all
products are added.

Click Save.

Optional: Click the Costs
button to maintain costs about
the product. The Other Costs
window will open (see step 9).
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3 Adding Intermediate Products
Use the following steps to document
distinct sub/intermediate products
included in each product.

2. Assign intermediate products to products?

Click Yes for the 2™ cue card 2

question. The Intermediate
Product List window will open.
Alternatively, click More Detail on
the Product List window (not y

shown).

Click New to display a blank row. ‘3*. 4& 5
Make a selection from the
Product Model No dropdown.
This dropdown is populated with
products entered on the Product
List window.

Complete the Intermediate
Product No field.

Complete the Intermediate
Product Name field.

Repeat this process until all
products are added.

Click Save.

Note: If you are making a change to an
existing product, search for it by
completing at least one field in the
Filter Data section then click Refresh
Data.

SYS Technologies Copyright 2008
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4 Adding Air Emissions Sources
Follow these steps to maintain the list of
air emission sources.

Click Yes for the 3" cue card
question. The Air Source List

window will open. 3

For each air emissions source:

Click New. A blank row will display

for you to complete.
Perform the following:

- Complete the Air Source ID
field.

- The Exit Direction defaults to
Vertical and should be changed
if necessary.

- Make a selection from the Air
Source Lining dropdown.

- Make a selection from the Air
Source Category dropdown.

- The Through Roof? field is
checked and should be
unchecked if appropriate.

- Check the Fugitive Emission?
and Rainhat? checkboxes if
appropriate.

- The Active checkbox defaults to
checked and should be
unchecked when necessary.

Repeat this process until all
products are added.

Click Save.

Note: If you are making a change to an
existing air source, search for it by
completing at least one field in the
Filter Data section then click Refresh
Data.

Optional: Click More Detail to
maintain optional details about the
source. The Air Source Detalil
window will open (see next step).

3. Add air emissions source (e g stacks) to the list or edit data for an exisr?ai emission souce

e e e e H BH
ngon

crr UnkEquip  LinkPrUnie I

E Air Source List

Filter Data

Air Source ID:

5 Refresh Data

Clear Filter

More Detail

|
Air Source Through  Fugitive Building Permit
Category Roof? Emission? Rainhat? Active? Code No
Sewer Vents [m] O
Tank Breather Vents | |

staus:

Air Source Exit Air Source

1D Direction Lining
TEST-AIR
TEST-123

Vertical Other
Vertical Metal

i< >

1 0f 2 Records

[CEnable Advanced Fields
oeroi
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Euw%]&&ﬂ

5 Optional: Adding Air Source

| E e & = B B om [
Detal Matorisl:  Equipment  ProdUnit  Products  LinkEquip LinkPrint  Import  IputWater  Inputair  lputMatl  ArDuwt  WaterOut  Wagke Out Ratrieve Save
. B3 Air Source Detail TEST-123 =13
Follow these steps to add additional . . el
detalls about an Alr Source ID YOU Air Source ID: TEST-123 ~ | Category: Tank Breather Vents - Active? |
. State Source ID: Building: iV
must be an Advanced User or click the oot o = :
Enable Advanced Fields checkbox to - - ) i
R s Information: Property Line
perform thls Step [’Exhauﬂ Flow: 1 (ACFM) ] ( Property Line Dist: 0.0 Units: he ]
. . Di i Exit Information:

REVIeWthe W|nd0W and Complete Diameter: 0.0/ Ft Width: 0.0 Ft (Direminn: Vertical L ]

the desired fields. Height:| 00| Ft Depth: 0.0 Ft

Click Save. Area: 0 saft (”"L‘?f'"""“&"f'f ]

. . Lining: |Metal w

Optional: Click the Costs button to -

maintain costs about the air I © T [ e ® 7o Update ate: 14312003

source. The Other Costs window Fugitive Emission?: O Yes ) No

will open (see step 9). [ il Hare: 3 (]

[“|Enable Advanced Fields Comments %}:E;

6  Adding Discharge Points
Follow these steps to maintain a list of 4. Add water discharge points fo the list or edit data for an existing water discharge point?
water discharge points.

Click Yes for the 4" cue card 2
guestion. The Water Discharge
Point List window will open.

For each discharge point:

Click New. A blank row will -
display for you to complete. [ DS ABC-123 Uekeription: Discharge Pairt for Testing Active? B

Enter the Discharge Serial Discharge Point Type: Stormvater ~ ] Uosstepa: (| Cos®
Number in the DSN field. Receiving & S

Complete the Description field. TE (B e C me— J— -

Make a selection from the Discharge P51pg: General v Permit Nbr: v | Undate Date: ;E:E
Discharge Point Type dropdown. e TR

The Active checkbox defaults to

being checked and should be

unchecked when appropriate.

Repeat this process until all

products are added.

Click Save

Optional: Click the Costs button TJEnable Advanced Fields 1012 Recorcs
to maintain costs about the

equipment. The Other Costs
window will open (see step 9).

Note: Discharge Points can be
associated with a Permit Nbr (you
must enable advanced fields)
once permits are set up (see
section in User Guide on Defining
Regulations).
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7  Adding Waste Types 1«
s |

Follow these steps to maintain a list of 5 Add waste characterization information?
waste types.

Click Yes for the 5" cue card
question. The Waste Type List 7 o o AR e e e i oo
window will open.

For each new waste type:
Click New. A blank row will

L%Iscrap

d|Sp|ay for you to Complete Update Date: 05/07i2008 EPA Codes...
Make a selection from the Waste Oil, Used U @Liqud OSolid O Sludgs O Other 00
Type dropdown. If you are unable Update Date: 0212172008
the find a suitable waste type, : ) )

Paint cans (dry) O Oquuwd () Salid OSIudge O Other -00

click your cursor in the Waste
Type field and type an entry.

Update Date: 02/21i2008 EPA Codes...

Check the Hazardous? checkbox Paints L) @tiquid OSolid O Sludge O Other 00
if it is appropriate. Update Date: 02/21/2008

Make a selection from the
Physical State choices.

Repeat this process until all
products are added.

Click Save.

Optional: Click EPA Codes... to
relate one to many EPA codes to
the waste type, The Waste Type
— EPA Codes window will open
(see next step).

1 of 3 Records
DEFOTe

laF [‘1Enable Advanced Fields

8  Optional: Relating EPA Codes 1 3

to the Waste Type
Follow these steps to relate one to e B & & B B & # A % H
many EPA codes to the waste type: 2 U o phln odk Cp HEly G o oy e e £ s o

r
_!.g Waste Type - EPA Codes

If necessary, click New to display el STIMSEENMDINMSEMMMBMNIG - | Uae Oae: <0721t
a blank row. . EPA Code EPA Code Description Last Update
Make a selection from the EPA {7 [Doo1 | Ignitability Characteristic, 40 Cfr 261.21 0510712008
Code dropdown.

Click Save.

Repeat this process until all

products are added.

Note: The More Detail button s o1 Records
brings you back to the Waste

Type List window.
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9 Optional: Maintaining Product, 4
Air Emissions Source, and
Discharge Point Costs > e & = B B o x = o =
The same window is used to maintain
costs for a product, air emission 1 ) _
Object Type: Dischargs Foin) \

. . 5 Object Id: ABC-123 Dis: je Paoint for Testing
source, or discharge point (show here =~_ : | L@i
for a Discharge Point). Q Cost Title CostinUS$ Active?  Update Date

|L#Overhead Costs v | Insurance v 1.200 00| 05/16/2008

Make a selection from the Cost c
Category dropdown.

Make a selection from the Cost
Title dropdown. If a suitable
choice is not available, type in a
cost title.

Complete the Costs in US $ field.
Click Save.

N
oil

0 of 0 Recort
S

You can reopen and update these windows as often as it is necessary. Use the New ( ) and Delete ( ) buttons
in the toolbar to add or remove detail. Be sure to click Save when you are done.

<end of section>
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4. Defining Regulations

This section contains the following:

1. Adding Permits
2. Adding Regulatory References (optional)
3. Viewing Events & Related EMFACT Data

The steps in this guide are for initial setup of regulations (e.g., permits, orders, etc.); however, the same steps are used
for maintenance once they are set up.

Note: A Cue Card is not available for defining regulations. Instead, windows can be accessed directly from the Define >
Regulations option on the main menu as well as the Regulations button on the EMFACT Dashboard window.

1 Adding Permits
Use the following steps to maintain the
list of permits, orders, registrations, and
certificates at your facility.

Click the Regulations icon (l.2L).
The Permit List window will open.

For each permit:
Click New. A blank row will display

for you to complete. 1*

Perform the following:

- Complete the Permit No field.

- Make a selection from the Type
dropdown.

- Complete the Description field. 2 4

- Make a selection from the A *
Agency dropdown.

- Make a selection from the
Responsible Person dropdown. 3 : 5 &

- Enter the Issue Date.

Repeat this process until all
products are added.

Click Save.

Optional: Click More Detail to
document regulatory references
and/or citations for the permit. The
Permit Detail window will open
(see next step).

Note: Expiration Date, Renewal Due
Date, and Renewal Start Date trigger
events in the Reminders list. You must
enable Advanced Fields to access these
fields.

Updated: 6/2/08
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2  Optional: Adding 4%

=3 =3 =3 e B B o = ] = 4 % ]
Re u | ator Referen Ces Mhaterisle  Equipment  Prod Unit  Products  LinkEquip  LinkPrUsit  Import  Input'Water  Input it Inputbdat  Air On Water Oue Wwagee Ot FRetriows Fave
g y . . . E3 permit Detail 123456 BEx
On the Permit Detail window:
Permit No.: | 123456 | Type: PERMIT Description: /Air Permit
TO add regulatory references Agency: |Environmental Protection Agency v Issue Date: 04/01/2008 | Last Update: 04/08:2008
CI|Ck the Reg RefS tab 1 Responsible Person: Jane Doe v Expiration Date: 00/00/0000
Complete the Regulatory %‘, . . ]
H ‘ =q Refs Events Related
gefercla'r][cihNo. fleld' Requlatory Ref e No. Citation / C Last Update
omplete the =
ot . o~
Citation/Comment field. ﬁ 4
Repeat this process until all 2 3
references are added.
Click Save.
[JEnable Advanced Fields 0of0 R:g(;‘rﬁds
3 Viewing Events & Related ]
EMFACT Data
On the Permit Detail window: (Rea nm&h‘ Events | Ralated |
|7 Event No.: 0000004 Name: Permit Expiration for: 123456
TO add VleW permlt femlnderS' Due Date: 05/15/2008 Initial i 00/00/0000 Final Remi H 0
Click the Events tab. A list of
events related to the permit
will display on the tab. Data
is read-only and cannot be
edited.
To view a list of data that has [ Encble Advanced Flds B
previously been associated with
the permit:
Click the Related tab. 2
EMFACT data (inventory
eqUIpment1 Inventory alr m Events [ Related
sources, and inventory water Object ID Object Description Object Status
sources) that have been TR IR
. . il 123-TEST GENERAL A
related to the permit will Equipment
display. Data is read-only BT IR A

and cannot be edited.

Note: Click More Detail on the
Related tab to go to the window
for the object to which the hand [JEnable Advanced Fields 1of2Records
([j =) is pointing.

<end of section>
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5. Link Equipment & Production Units

This section contains the following:

Accessing the Cue Card for Characterization Setup
Locating the Equipment ID/Production Unit ID
Linking Materials

Linking Products/Intermediate Products

Linking Air Sources

Linking Emission Details

Linking Air Emissions Factors

Linking Discharge Points

. Linking Water Pollutants

10. Linking Waste Types

CoNoA~LWNE

The steps in this guide are for linking equipment/productions units for the first time; however, the same steps are used for
maintenance once they are set up.

1 Optional: Accessing the Cue
Card for Characterization
Setup
Using the Cue Card is optional, since
every window available through the
Cue Card is also accessed from the

main menu (Link > Equipment or Link
> Production Unit).

Click the Relate button (El on
the EMFACT Dashboard. The
Cue Cards for Characterization
Setup window will open.

Updated: 6/2/08
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2 Locating the Equipment ID or

Production Unit ID
Use the following steps to search for
the piece of equipment or production

Do you want to relate the following to equipment:

1. Materials Y

unit Do you want to relate the follow]g tgl's production unit:
Click Yes for the 1% or 9" cue card = 9 Materials Yes
guestion (depending on whether
you're characterizing a piece of
equipment or production unit). %
For equipment, the Equipment
Links for: window will open. A 2
shortcut to this window is also
available by clicking the Link w
Equip icon ( & ) in the toolbar.

Link Equip
For production units, the
Production Unit Links for:
window will open. A shortcut to
this window is also available by

clicking the Link Pr Unit icon
( B )inthe toolbar.

Link Pr Unit

Make a selection from the

Equipment ID dropdown (or
Production Unit ID dropdown).
Only equipment/production units
that have been set up in EMFACT
will display in the dropdown.

Note: The More Detail button on the
Equipment Links for: window opens
the Equipment Detail window for this
Equipment ID. Refer to Module2;
Section 2 (Defining
Equipment/Production Units) for more
information on these windows.

The remaining instructions explain the characterization of an Equipment ID, however, the same instructions are
used for characterizing a Production Unit ID.
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3 Linking Materials 1
Follow these steps to identify the . _—
material(s) being used at the Materials Yes
equipment. Materials must be defined 4
prior to performing this step. a &

If the Equipment Links for: (Id
number) window is not open, click
Yes for the Materials question on
the cue card. The Materials tab
on the Equipment Links for: (Id &
number) window will display.

For each material:
Click New to display a blank row (if
necessary). You may need to click
your cursor in the active window to
enable the New button.
Make a selection from the Material
ID field. If necessary, click the
yellow binoculars icon to launch
the search process.

Repeat this process until all
materials are identified.

Click Save.

4  Linking Products/Intermediate 1
Products
Follow these steps to assign Products Yes
product/intermediate products to the
equipment. Products must be set up
prior to performing this step.

Click Yes for the Products
question on the cue card. The

Products tab on the Equipment EquipmentID: [1234% v Name: fost ginger
Links for: (Id number) window e -
Wl“ dlS Ia ) Location: Updated: 04/07/2008
p y ) r aterials ]( Products ]rAil Snun:e]r Emission eril Famnrs]rDischamelerer Pnll]r Waste ]
For each product: i, Deodct Madel No. Bt Updae e
. . B a
Click New to display a blank row  termediate Product
(if necessary). s
Make a selection from the SAMPLET | Sample Product 1972008
PrOdUCt MOdel NO. drOdeWn. Intermediate Product: Sample Part 1 Part for Sample Product
Comments:
Repeat this process until all
products are identified.
Click Save.
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5  Linking Air Sources 1
Follow these steps to relate the air
source to the equipment id. Air sources Airsources *ves
must be set up prior to performing this
step. On the Equipment Links for: 4

(Equipment ID) window: 2& &

Click Yes for the Air source
guestion on the cue card. The Air
Source tab on the Equipment
Links for: (Id number) window

will display. i

For each air source:
Click New to display a blank row
(if necessary).
Make a selection from the Air
Source ID dropdown.

Repeat this process until all air
sources are identified.

Click Save.
6  Linking Emission Details (if 1
applicable)
Complete these steps if the equipment  Air emission details Yes
or production unit produces air 5
emissions. You must be an Advanced &u
User or check the Enable Advanced & 5 oW o
Fields checkbox to perform this step. D3 Favipmont Links for: 123,456
Equipment ID: |123-456 v Name: test grinder
Click Yes for the Air emission Building: ~
details question on the cue card. Losation: Undaiad: G008 (More Detail
The Emission tab on the a ["Products [ Air Source |[ Emission |[Air Factars|(Discharae |Water Pall]| Waste |
. . “Emissions sburce : pdate Date:
Equipment Links for: (Id I 8§;j;;’;,aym :m;)m:mem: eos st
number) window will display. OoOther Neterial | TSP Contral Effciency % 100.00
Select an Emissions Source ST

Default Units: Gallons -

Type radio button. “
Make a selection from the Default f 4
Units dropdown. 3

Complete the Paint Only section
if appropriate.

Click Save.

10f 1R
Enable Advanced Fields of 1 Recor
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7/ Linking Air Emission Factors
Before starting, you will need to
calculate the emission factor and
pollutant content (if appropriate) for
each of the material’s pollutants. You
must be an Advanced User or check
the Enable Advanced Fields
checkbox to perform this step.

: About Emission Factors...

i For fuel burning emissions, the emission factor is the number to
: multiply the usage by to compute emissions in Lbs. Factors can
also be based on the hours used if the unit is Lbs/Hour.

If the source is painting, the Pollutant Content is divided by the
i Density to compute the Pollutant%. The Pollutant % is the number

Use the following steps to enter air i to multiply the usage by to compute emissions in Lbs. (also
emission factors for materials used at i optionally factoring in Control Efficiency listed on the Emission
this equipment. Note that dependingon  : tab).

the emission type (i.e., fuel burn, paint,

other air source), not all steps are i If the source is something other than fuel burning or painting, the
required. i emission factor is the number to multiply the usage by to compute

Click Yes for the Air emission emissions in Lbs.

factors question on the cue card.
The Air Factors tab on the
Equipment Links for: (Id
number) window will display.

For each emission factor: 1
Click New to display a blank row oo 2
(if necessary). emssion fhves

Make a selection from the 2
Material ID dropdown. Only %
materials identified on the

Materials tab will display.

Make a selection from the

Pollutant dropdown. Click the

yellow binoculars icon to launch a &k
search if necessary. Note: This is

a standard list within EMFACT. 3%
Refer to the module on Admin 4

Setup for adding to this list. ﬁ ﬁ'
Complete the Emission Factor 5 6
field. Skip this step for paint

emission sources.

Make a selection from the Units

dropdown. Skip this step for paint

emission sources.

If this is a paint emission source,

then enter the Pollutant Content

in the Paint Only section.

If the Emission Source Type is

something other than paint or fuel

burn, then make a selection from

the Air Source dropdown.

Repeat this process until all
emission factors for all pollutants
are identified.

Click Save.
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8  Linking Discharge Points
Use the following steps to relate a J
water discharge point to the Equipment  Water discharge points . 37
ID. Discharge Points must be defined
prior to performing this step.

Click Yes for the Water 3
discharge points question on the *
cue card. The Discharge tab on

the Equipment Links for: (Id

number) window will display.

For each discharge point:
Click New to display a blank row
(if necessary).
Complete the Flow No. field.
These numbers cannot be

duplicated; generally they are 4
sequential numbers (e.g., the first
one is 1; the second is 2, etc.). 4

Make a selection from the
Discharge Serial No. dropdown.

Repeat this process until all
discharge points are identified.

Click Save.
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9

Linking Water Pollutants

Use these steps to allocate

concentrations per discharge (i.e., the Water pollutants
percentage of pollutant content).

Click Yes for the Water
pollutants question on the cue
card. The Water Poll tab on the
Equipment Links for: (Id
number) window will display.

For each water pollutant:
Click New to display a blank row
(if necessary). 3
Make a selection from the Flow &
Number dropdown. Only
discharge points identified on the
Discharge tab will display here.
Make a selection from the
Potential Pollutant dropdown.
Note: This is a standard list within
EMFACT. Refer to the module on
Admin Setup for adding to this list.
Enter the Concentration.
Units defaults to ppm (parts per
million) and cannot be changed.

Repeat this process until all water
pollutants are identified.

Click Save.

SYS Technologies Copyright 2008
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10 Linking Waste Types 1
Use these steps to identify the kinds of ,A
waste generated at the equipment. Waste Types
Waste types must be defined prior to 4
performing this step. 2& {

Click Yes for the Waste Types
guestion on the cue card. The
Waste tab on the Equipment
Links for: (Id number) window
will display.

For each waste type:
Click New to display a blank row
(if necessary).
Make a selection from the Waste
Type dropdown. The Physical
State and Hazardous? fields will
update appropriately and cannot
be edited.

Repeat this process until all waste
types are identified.

Click Save.

You can reopen and update these windows as often as it is necessary. Use the New ( ) and Delete ( ) buttons
in the toolbar to add or remove detail. Be sure to click Save when you are done.

<end of section>
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Introduction to Inputs

The Inputs section of EMFACT enables users to track the materials and costs that go into a piece of equipment or
production unit.

This guide contains the following sections. Click on the title to advance to that section.

Section 1. Entering Materials Purchased

This section outlines the steps for entering material purchase data into EMFACT, both electronically (using the automatic
import feature) or manually (data entry). Once purchase data is entered, EMFACT converts it to pounds for reporting
purposes. There are also steps on how to troubleshoot data that did not convert properly.

Section 2. Entering Materials Used

This section defines the process for documenting the amount of material used at a piece of equipment or production unit.
This includes water, material with air emissions (i.e., stack, paint, fuelburn), and material without air emissions (i.e. other
chemical usage).

Updated: 6/20/08
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1. Materials Purchased

This section contains the following:

Preparing Electronic Purchase Data File
Importing/Converting Purchase Data (Electronically)
Repairing Bypassed Records

Reviewing Imported/Converted Data

Repairing Data that Failed to Convert

Entering Purchase Data Manually

oukrwNE

Please review the Quick Start Guide section before starting.

Note: A Cue Card is not available for Inputs (Purchases). Instead, windows are accessed directly from the Inputs option
on the main menu, as well as the Inputs buttons on the EMFACT Dashboard window.

Updated: 6/20/08
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1 Preparing Electronic Purchase
Data File
A file to collect electronic materials
purchased data is provided. It is called:

BA

2. 3, 4,5, 6
A|‘EI |&c |%I&E$F|

c:\program files\SYS Technologies\

Material |Purchase Purchase Purchase Purchase Department
D Date Unit Cuantity |Cost D

003 4/24/2008 Each 1 50 0PS
GLIDDEM1 4/24/2008 Case 3 1000 QPS5

EMFACT\purchase_import_template.xls

Prior to using the Import feature, obtain
electronic data from purchasing and put
it in the spreadsheet listed above and
save to a new name in a new folder.

-h|m|h:u|—n

M

Complete each column as follows:

Column A: Enter the Material ID
for the purchase. Material IDs must
be set up in EMFACT or the entry
will be bypassed.

Column B: Enter the Purchase

Date of the purchase. The format V
is mm/dd/yyyy. 7
Column C: Enter the Purchase
Unit. This is the Size Purchase
Unit established for the Material ID
(Container tab on the Material
Detail window) in EMFACT (e.g.,
bucket, drum, etc.

Column D: Enter the Purchase
Quantity. This is the number of the
Material ID units that were v
purchased.

Column E: Enter the Purchase 8
Cost. This the total cost of the line

item (not unit cost). Enter O (zero)

if this is not known or is not being

tracked.

Column F: Enter the Department

ID. Department IDs must be set up

in EMFACT. Enter one blank

space if not known.

Once the file is complete, select
File > Save As to save the file to a
Tab-delimited text file
(filename.TXT).

If a Microsoft Excel popup
displays, click Yes.
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2 Import Purchase Data File

Electronically

Electronic materials purchased data can

be automatically imported into EMFACT 1
when it is put into the EMFACT template. A

Click on the Purchases button ( )
on the EMFACT Dashboard.
Choose Purchasing from the Data
Source dropdown. Refer to the
Module 1 of the User Guide (Set Up
Admin, Editing Standard Drop Down

Lists) for instructions on how to
create additional company specific
data sources for future use.

Click Load Purchase Data. The
Material Purchase File Format
Verification popup will open. .
Click OK. The Select Import File
window will open.

Navigate to and click on the TXT file

saved from Step 1 of this procedure_ Material Purchase File Format Verification

Click Open. The Material Purchase \1) In ordier to oad this data, you must:

load process is Comp|eted popup 1. Verify the following EXACT column order and width in the input fle:

W|” d|sp|ay and a |Og f||e iS Created Column Name - Max Column Width - Tab Delimited {,TXT)

on your C drive. =T

Purchase Unit 15 Chars

Note: Review the popup information to Purdase Gont 123 Chane
determine the status of the import, > e st s b ot ress O f browse o the leand mprt the dato.
including the number of records read, Sgﬁﬁjipﬁ“jﬁmﬁm;?ﬂs"ﬁpmmm sbout rcords hathave
added and bypassed. Make a note of the & '
log file's location, as you will need to
access this file to fix any bypassed
records.
In this example, one record was bypassed 5

(the header record) and the two records
were processed.

Click OK.
Click Close on the Import Data from 6
a File popup. &

Proceed to the next step if any usage
records were bypassed.* Otherwise,
proceed to Step 5.

Note: EMFACT attempts to load every line

in the usage file, including the header

(column names). Therefore, if the import 7 &
file contains a header, it will count as one

bypassed record.
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3 Repairing Bypassed Records

(as needed)

A .log file is created each time the usage
data is loaded into EMFACT. In the last
step, you were instructed to make a note
of the file’s path. These files are stored in
the same location each time.

Navigate to the directory containing
the .log file and double-click on the
file. The file will open in Microsoft
Notepad.

Review the file to determine which
records failed and why.

Open the original import file and
locate the record(s) that were
bypassed. Correct the errors.
Delete all other records so that the
only records remaining in the import
file are the ones that were bypassed
and now fixed. Then select File >
Save As from the main menu; and
save the file with a new name.

Go back to Step 2 and reload the new file.

\~Zurchase_Data_Import - Notepad
File Edit Format View Help

RECORD BYPASSED - Cannot add new record to Material_Raw_Usage table. ~
DATABASE ERROR: ORA-01400: cannot insert NULL into ]
("EMFACT". "MATERTAL _PURCHASE". "DEPT" )=

rRecord Info: TEST 4,/24/2008 Case 3 1000
Total # of records read =3

Total # of records added =1

Total # of records bypassed =2

Log file name: C:“Program Files\sys
Technologies'EMFACT"Purchase_pata_Import. log

Note: Bypassed records include header record, records with 0 usage, no site
and/or no material Id.

B3 Microsoft Excel

o=

i File | Edit View Insert Format Tools

Data Window Help Adobe PDF

i| (54 open..

Close

cel+0 -0 -|B £ U|E

! i Arial

Save

Cirl+s

Save is... |
Page Setlp...
Print Area ,

Print... A o+ D E F

hase Quantity Purchase Cost Department ID
1Progrem Fies|SYS Ted "Blifhase _import_template 5100 15000 TEST
2 \Program Files\SY5 Technologies\EMFACT 1testD5 19 2 3.333/TEST
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4

Reviewing Imported/Converted

The result will be in the size unit. If the
size unit is gallons, then the result is
multiplied again by density to arrive at the
Purchase Lbs.

Select Inputs > Materials
Purchased > View List from the 2
main menu. The Material

Purchased List will open and

display data for the last 30 days..

Review the imported/converted

purchase data.

B Energy & Materials Flow and Cost Tracker (EMFACT)

File Edit Setup Define Link Bijaii-8 Cutputs Reports Reminders Window Help
It is recommended that after importing > & o
data from a file, that the imported data is Mawerisle  Equpment ProdUnt | Material Usage
reviewed to make sure the data has
imported as expected.

Import from File

Input Data \put Ai

Manage List % ‘
1

r

The conversion from original container
size to Lbs. can be reviewed. The
container size conversion takes the size
quantity established during material setup
multiplied by the purchase qty.

1

3

Note: Complete the fields in the
Filter Data section in any
combination to review more data;
then click Refresh Data to display
the data that meets the new filter

Optional: Click More Detail to view
and make changes to the materials
purchased data. The Manage
Materials Purchased window will
open (see next step).

SYS Technologies Copyright 2008
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5 Locating/Repairing Data that I . *
: E = & B B B o oo e % el o
F al | e d t O C o nV ert (as n e e d e d) Materinls  Equipment  ProdUnit  Products  LinkEquip LinkPrUnk  Import  Inpucwater InputAir  loputMatl i O Water Out Waste Dut Delete  Retriere Save  Primt
It is possible for data to import, but not 3
convert. Purchase data records that did 1 &

not convert properly will display
something other than Converted in the
Record Status field. On the Materials
Purchased List window:

Search the Record Status column ’
for records that are not Converted.
Below are possible values:

- Unknown Material — The Material 5
ID does not exist in EMFACT and ﬁ
must be added on the Material N A N T N e A I
LISt WIndOW *_ i ﬂManage Materials Purchased EI@‘El
- Unknown Units - The Size — Filter Data:
Purchase Unit established for the Material 0 = Date Source Vendor T
Material ID (Container tab on the Purchase Date From: 00/00/0000  ~| To: [00/00/0000  ~ Record Status: ~
. . . Record Number: 10
Material Detail window) does not
matCh the one on the Import flle L5 Material ID: OTHER Sample Other Material
Goto below. Department: |Sample Deparment - Cost: §7,777.00 Unit Cost: 51944
- UI"I knOWI’l DenSIty - The DenSIty Source Code: Furchasing ~| Status: Converted
on the Material List window is O Date: 053012008 | Qty: 400 Units: Em_*w.uuuuu Lbs. Updated: 5/19/2003
and therefore, the purchase
quantity cannot be converted to 4
pounds. *

If the Record Status is Unknown
Units, click on the row containing
the unconverted entry (the row will
not highlight).

Click More Detail. The Manage
Materials Purchased window
opens and displays the details of
the purchase.

Make a selection from the Units
dropdown. This dropdown, is
populated by information added on
the Material Detail window,
Container tab.

Click Save and close the window.
Click Retrieve on the Materials
Purchased List window The
Record Status will change to
Converted (not shown).

* Refer to the User Guide (Module 2:
Define Master Data) for instructions on
adding materials.
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6 Entering Purchase Data

Manually
Follow these steps to enter purchase

M Energy & Materials Flow and Cost Tracker (EMFACT)
File Edit Setup Define Link Qigfaiic® COutputs Reports Reminders Window Help

data manually: =2 =2 = Import from File
Materialz  Equipment  Prod Unit | Material Usage 4 put i
Select Inputs > Materials View Lt
Purchased > Enter Data from the Manage List 1

main menu. The Enter Materials
Purchased window will open and
display and data entered or
imported today.

Make a selection from the Material

Original

ID drOdeWﬂ. Purchase Date  Purchase Pnr?l:lsiem:]lnits Qgpmcl::z: CL‘;[(EJEIS]

. 061372008 | | f USgalen ~| | 35.50] | 5.00
Complete the Purchase Date fI66 |
Complete the Original Purchase = e ResendSiats
Qty field.
Make a selection from the Original m
Purchase Units dropdown. The ~ e v
Purchase Qty (Lbs_) field will OTHER | osmozoos | 400 spool | 000000 5777700 Comerted [_update |
ca]culate and display. 003 | oazons || = w | 55000 Uninownaterisl | | Update ]
CI_|ck Save Data. The new entry = | 1| 5 | Al -
will display in the Entered Data so
far section TEST | Dar24r2008 | | 1 Eacn | [ 00 | §50.00  Unknown Material | [ Update |
TO edlt or delete data for a ]ﬁL | }m\ [ 700/ bulk | [ 119.280.00 | $1,111.00] Convene% Update
particular usage entry’ CliCk the OTHER | tenezoos | 122 Bag | 3600000 | §123.00] \Convened! Update |
corresponding Update button. The FUEL | bervz00s | 5 USgalon | [ 350 | 500 Converted ‘ Update |
Manage Materials Purchased :

[JEnable Advanced Fields F002

window (not shown) will open.

<end of section>
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2. Materials Used

This section contains the following:

Accessing the Material Usage Cue Card (optional)
Enter Water Usage

Manage Water Usage Details

Enter Material Usage with Air Emissions

Manage Air Emissions Details

Enter Other Material Usage (Without Air Emissions)
Manage Material Usage Details

View Material Usage List

ONoOR~WNE

Please review the Quick Start Guide section before starting.

1 Optional: Accessing the

Material Usage Cue Card

Using the Cue Card is optional, since
every window available through the
Material Usage Cue Card is also
accessed from the main menu (Inputs
> Material Usage), and sometimes
through shortcut buttons on the
toolbar.

To access the cue card for entering 1
material usage:

Click the Usage button (=) on

the EMFACT Dashboard. The A =1t

Cue Cards for Material Usage MATERIAL USAGE QUESTIONS
H H EMFACT can track material usage for air emitting paintsfuels at a fuelburing or painting
Wi ndOW WI” Open . source, for water coming into the process, and for chemicals or other matenals.
Do you want to:
1. Enter usage data for water? Yes
2. Enter usage data for fuel/pair air emissions use?

3. Enter usage data for other chemicals/materials?

To skip to a question, click on the text of the desired question

Please note that all of the options available on this cuecard are also available on the menu
under INPUTS and then MATERIAL USAGE

EH3015

Updated: 6/20/08
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2  Enter Water Usage
Use the following steps to enter material
usage (in gallons) for water: e

Click Yes for the 1% question on
the Cue Cards for Material =

=
Usage window. The Enter Water e e il

ﬂ Enter Water

Usage window will open. A ——
shortcut to this window is also 7 EquipmentiD; =51
available by clicking the Input

Frequency

B 4 <
H *ge Date * Usage Qty Units

250.00) Gallons | [Per Quarter ~|

Material ID
Water button ) in the toolbar. “L WATER oz |

. ve Usage | Cost (US $): |0.00 ‘ Cnmment:‘
Make a selection from the

Production Unit/Equipment ID Entered Data so

dropdown. Production Unit / Start aty

Enter a Usa e Date Equipment ID Material ID Date Qty/Units Ereguency inLbs.

Complete thg Usage Qty field rﬁ'r | fwaTER | 040172008 i 33.33.{|Mommy | [ga167 I Update ]
Make a selection from the TEST | WaTER | 051012008 i 3333,{|Mnmmy | [6o167 I Update ]
FreQUency dI’OdeWﬂ. If selecting eeT | e | pomzns j 2333 Beone] leny_] po157 *I g ]
Quarterly or Yearly as the

Frequency, the Input Water 8

Usage popup will display.

If the Input Water Usage popup

displayed, click Yes to have [ Enable Advanced Fields

EMFACT automatically calculate

monthly records beginning on the
Usage Date entered in 3 >, going
forward. Click No to cancel and
create monthly records manually.
(Example to the right shows

monthly records automatically
created by EMFACT.)
Click Save Usage. The usage will 6

calculate and display in the
Entered Data so far... section of
the window. The data in this
section displays for one day and
then it is reset.

To edit or delete data for a
particular usage entry, click the
corresponding Update button. The
Manage Material Usage window
will open (see next step).

Note: Click the Usage Report
button at the bottom of the window
to run the Usage (Water): Weight
per Material Report.

SYS Technologies Copyright 2008
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Materials Used, cont.

3 Manage Water Usage Details 2
(optional) A
To view or make changes to water
usage:

Review the information for the 1

water entry on the Manage *
Material Usage window. Make

any necessary changes.

If making changes, click Save.

Note: To review other data, click

Clear Filter (to clear the Record
Number field); complete the fields
in the Filter Data section in any
combination; then click Refresh
Data to display the data that
meets the new filter criteria.

SYS Technologies Copyright 2008 Page 3 of 7
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4 Enter Material Usage with Air 1
Emissions
Use the following steps to enter
material usage for stack, paint/spray
and fuelburn usage.

2. Enter usage data for fuel/paint/other air emissions use? Yes

Click Yes for the 2™ guestion on
the Cue Cards for Material
Usage window. The Enter
Material Usage with Air
Emissions window will open. A
shortcut to this window is also
available bv clicking the Input Air
button |nmf in the toolbar. T —

Make a selection from the ? I‘_

e & B B ™

o cqupgur FrodUnt  Froducic  LikEqup LnkPrinic  Import  Inpuc
EJ Enter i

Production Unit/

ID: TEST '

Material ID Material Description Air Source™

"\Wsage with Air Emissions

Usage Date !gge Hours = Usage Qty/Units
06/07/2008 | | 10.008 42.00

Production Unit/Equipment ID Production Unit/

drOdeWﬂ. Equi 1D Material ID Usage Date Usage Hours Usage Qty/Units . .
Make a seecton fom the Tom Im DT e
Materlal lD drodeWn. T_hls [TEST | OTHER |Waus ] 1000 | 42.00 Gal | Lun ate/View Emissions |
dropdown is populated with 4’

materials set up on the Air

Factors tab of the Equipment (or 8

Prod Unit) Links window.

Enter a Usage Date.

Complete the Usage Hours field.

This is required for fuelburn: | usage Report_| [ Usage with 12 month Rolling Report [JEnable Advanced Fields
otherwise it is optional).

Enter the Usage Qty and select a
Unit from the dropdown.

Click Save Usage. The usage will
calculate and display in the
Entered Data so far... section of
the window. The data in this
section displays for one day and
then it is reset.

To view, edit or delete data for a
particular usage entry, click the
corresponding Update/View
Emissions button. The Air
Emissions window will open (see
next step).

Note: Click the Report buttons at
the bottom of the window to run
the Usage (Air): Weight per
Material Report and the Usage
(Air): Weight per Material with
12 month Rolling Report.

SYS Technologies Copyright 2008 Page 4 of 7
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5

Manage Air Emissions Details

(optional)
To view or make changes to material
usage:

Review the information for the

window. Make any necessary

: P EauipmentiD: [ |
usage entry on the Air Em|33|onj: {p,m:um.m

changes.
If making changes, click Save.

Note: To review other data, click
Clear Filters (to clear the Usage
Record No. field); complete the

fields in the Filter Data section in

any combination; then click
Refresh Data to display the data
that meets the new filter criteria.

Note: Click the Report buttons at

the bottom of the window to run
the Usage (Air): Weight per
Material Report, Usage (Air):
Weight per Material with 12
month Rolling Report, and Air
Emissions: Weight per

Pollutant with 12 Month Rolling

Report.

E e & = B B i E = H OB OH o
Materie  Equpment  ProdUnit  Produets  LinkEquip LnkPrinit  Import  lputWater lpatair  bputhlal  Arut  WaterOw  WactoD Retrieve Same Print
EJ Air Emissions. E”E‘El
Filter Data:
Usage Date From: __EIUJ'UEI#EIUEIU ~
UsageDateTo:__ﬂEltElﬂfUElﬂu v
Usage Record No.. 23 Clear Filters
G Production Unit c
ype:
1% Equi; ID: ‘Equwpment HTEST HTEST Test Equipment ‘ Source T Flm
Air Source ID:
Material 1D: Material Description: Usage Date Usage Hours Usage Qty/Units
|OTHER ~  Sampls Other Material | 0BAOTI2008 | | 1000 42 00] | Gallons v
Cost (US $): Comment: | 795.00 Lbs

VOoC

210.00

Pollutant Emission {Lbs.) Start Date/Time

06/07/2008 00:00

Updated: 06/20/2008

[Usage Report|| Usage with 12 mth Rolling Report “ Usage with Emissions Report | [ ]Enable Advanced Fields

1 of 1 Records

ouTioz
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3. Enter usage data for other chemicals/materials?

6 Enter Other Material Usage
(Without Air Emissions) ]‘j
Yes

Use the following steps to enter usage
for other chemicals/materials.

Click Yes for the 3" guestion on
the Cue Cards for Material
Usage window. The Enter
Material Usage window will open.
A shortcut to this window is also o) baace Cricinal Usa
available by clicking the Input Qy Units Gy (Lbs)
Matl button in the toolbar.

500 Bag | [1.500.00 |

Ingut Mt P Eauipment I v Dept| | Ercquencdgbr Qurer |
Make a selection from the Cots§ [ 0 comment = |
r A

Material 1D dropdown.
Enter a Usage Date.

Original Usage Qty  Production Unit/

Complete the Original Usage Qty Material ID Usage Date Usage Qty/Units _(Lbs) Equipment ID  Material Cost (USS$)
field. otveR [otmimoos io7pag | o0 | [i 09 [_Update
Make a selection from the fmen LN L L —] I o [ oete
Original Usage Units dropdown. prEs pooens [ Tepe | o | I q teae
The Usage Qty (Lbs.) field will 9
calculate.

Make a selection from the

Frequency dropdown. If selecting

Quarterly or Yearly as the

Frequency, the Input Material Dtnable Advanced Fields _ wem
Usage popup will display.

If the Input Material Usage
popup displays, click Yes to have
EMFACT automatically calculate
monthly records beginning on the
Usage Date entered in 3 >, going
forward. Click No to cancel and
create monthly records manually.
(Example to the right shows
monthly records automatically 7
created by EMFACT.)

Click Save Usage. The usage will
calculate and display in the
Entered Data so far... section of
the window. The data in this
section displays for one day and
then it is reset.

To view, edit or delete data for a
particular usage entry, click
Update. The Manage Material
Usage window will open (see next
step).
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Manage Material Usage Details
(optional)

To view or make changes to material
usage:

Review the information for the
usage entry on the Manage
Material Usage window. Make
any necessary changes.

If making changes, click Save.

Note: To review other data, click
Clear Filter (to clear the Record
Number field); complete the fields
in the Filter Data section in any
combination; then click Refresh
Data to display the data that
meets the new filter criteria.

View Material Usage List

A window is available to view the
materials usage data using various
filters.

Select Inputs > Material Usage >
View List from the main menu.
The Material Usage List window
will open and display all usage
data entered for the last 30 days.
This window is read-only and
cannot be edited.

Double-click on a row to access
the details of that entry; or click on
the row and click More Detail.
The Air Emissions or Manage
Material Usage window will open
(Refer to Steps 3, 5 or 7 for more
information on these windows).

<end of section>

la,

4] Energy & Materials Flow and Cost Tracker (EMFACT)
File Edit Setup Define Link Qisii-8 Outputs Reports Reminders Window Help

= f=n =) Materials Purchased » e = = =
Makerials  Equipment  PredUnit | MGl =T 3 Enter Water Use "

Enter FuelPaint/Other Air Use
Enter Other Materials Use
View List W
Manage List

D

A
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Introduction to Outputs

The Outputs section of EMFACT enables users to track goods that are produced at a piece of equipment or production
unit, along with air emissions and wastewater discharge associated with the production of the goods. The success of the
Outputs feature depends greatly on whether the specific materials and outputs have been set up and linked to the
equipment or production unit, whether emission factors are set up, and whether material usage has been input correctly.

This guide contains the following sections. Click on the title to advance to that section.

Section 1. Entering Product Outputs
This section outlines the steps for documenting the volume/quantity of goods produced during a given timeframe and
calculating the output in Lbs.

Section 2. Entering Non-Product Outputs
This section defines the process for reviewing material usage/air emissions data, entering wastewater discharge data and
documenting waste management activity.

Updated: 6/25/08
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1. Enter Product Outputs

This section contains the following:

1. Entering Product Output Volume
2. Managing Product Volume (Optional)

Note: A Cue Card is not available for entering product volume/quantity. Instead, windows are accessed directly from the
Outputs option on the main menu as well as the Product button on the EMFACT Dashboard window.

Please review the Quick Start Guide section before starting.

1  Entering Product Output

Volume
Use the following steps to document the
volume/quantity of product and/or

intermediate product produced during a ]

given timeframe. Products and their
weight in Ibs must be set up before
performing this step.

Click the Product icon ( ). The
Input Product Output Volume
window will open.

Make a selection from the Product
Model No. dropdown for the
Product Model and optionally for
the Intermediate Product No.

If appropriate, make a selection
from the Production
Unit/Equipment ID field.

A FY ot Product Output Volume
-

_Product Model No.: SAVPLE1 ~  Sample Product

Otherwise, volume will be Intermediate Product No- 5
associated with the entire site. i il | 101010 | tostlathe Dep v
Complete the Output Date and .3 OuiputDate  Output Gty mmm_iw
Output Qty fle'dS. 4 05/01/2008 10 §500.00 Per Month ~ »
Make a selection from the ',,

Frequency dropdown. 6 '

Click Save Product Output. The Product Model o, Intermediate Product o, EquipmentlD — Data it Frequency
Entered Data so far... section at PAMPLET 101010 perr2008 10 Eeeh  Paly | [Undate]
the bottom of the window will
display the calculated amount. This 7
section resets daily.

Repeat these steps until all product
output data is entered.

Enable Advanced Fields o

To view and/or change the output
product volume data for a specific
entry click the corresponding
Update button. The Manage
Product Volume window will open
(see next step).

Updated: 6/25/08
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2 Optional: Managing Product
Volume

Use the following steps to view, edit or
delete the output volume data. On the

Manage Prodl‘]cl Volume

Manage Product Volume window: meﬂd No: Intermeciate Product Ho:
Output Date From: 00/00/0000 | - Toz po/v/o0mn |

View and make any necessary 1 focordmber: Eavpment .
changes. A Product Model No.: SAVPLE Sample Product
Click Save. R
Optional: Complete one of the P Eavipmont 0, LMY - Epmere 101010 et e Doparenant |
fields in the Filter Data section OuputDate OuputQy  Ouputlbs.
Click Retrieve. The window will TN T

update with the data matching the
search criteria.

[JEnable Advanced Fields 1 of 1 Records

auTHer

<end of section>
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2. Enter Non-Product Outputs

User Guide
Module 4. Outputs

This section contains the following:

Reviewing Air Emissions

Entering Wastewater Discharge Data

Optional: Managing Wastewater Discharge Data
Documenting Waste Management Activity Details
Optional; Management Waste Activity

ahrwnE

Please review the Quick Start Guide section before starting.

Note: A Cue Card is not available for entering non-product volume/quantity. Instead, windows are accessed directly from
the Outputs option on the main menu as well as the Non-product buttons (Air, Wastewater, Waste) on the EMFACT

Dashboard window.

1 Reviewing Air Emissions
Use the following steps to review material

usage data or check that emissions are
being calculated correctly.

Note: You must have previously entered
material usage data (Inputs > Material
Usage > Enter Fuel/Paint/Other Air
Use) to continue.

As data was recorded on the Enter
Material Usage with Air Emissions
window, emissions per pollutant were
calculated in Lbs based on the emission
factors.

The factors must be se tup on the
Equipment Links window or Production
Unit Links window (Link > Equipment
or Link > Production Unit from the Main | . ces s seme viewe s
menu) on the Air Factors tab. Refer to
the Air Factors tab for a description of
emissions algorithms.

e = & e B B

Click Air ( ). The Air ﬁ
Emissions window will open and

display usage for the last month.

Review the data listed or use the

Filter Data fields to search for

different data.

As appropriate, alter the original

material usage data and click Save.

The data in the pollutant/emissions 4
box will recalculate.

Click the Report buttons at the
bottom of the page to run reports as

needed. Refer to the Report Guide . o
for descriptions of these reports. Above: Example with painting usage

Updated: 6/25/08
M4S2_Out_NonProd SYS Technologies Copyright 2008
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2 Entering Wastewater Discharge

Data

Use the following steps to enter material
usage for water with emissions and
compute Wastewater Pollutants based on
Flow/Factors.

As data is recorded on this window,
discharge/pollutant is calculated in Lbs. :!

The discharge information must be
linked on the Discharge and Water

Poll tabs* of the Equipment Links
window or Production Unit Links
window (Link > Equipment or Link >
Production Unit) to use this feature. 2

e =& e = B B &
imprt

Mawrkls  Equpment  ProdUnit  Produce  UnkEquip Link Prine

= .“ Enter Wastewater Discharge

Click Wastewater ( ). The Enter™
. . Production Unit/
Wastewater Discharge window Equipment ID: Deparment:|
opens. Flow Number: 123-TEST GENERAL Test Discharge
Select a Production Unit/ , W% LGy s r#‘
Equipment ID from the dropdown.3 ; .
cos Ty o Comp o
Select a Flow Number. A < B
Enter an Output Date. 8 Entered D

Production Unit / Start

Complete the OUtpUt Qty fleld' Equipment ID Material 1D Date Qty/Units Ereguency ingl_%s.
Make a selection from the TesT | WATER | [o6ra1/2008 I 4167 (Gallons Monihly | 34583 ' [ Update/View Pollutants |

Freq uency drOdeWn. If SeleCting TesT | WATER | 070112008 Il 167 Wentnyy | 34583 ' [ Update/View Pollutants |

QU arterly or Yearly as the TesT | WATER | 810112008 Il 4167 Gallons Monthly | 34583 [ tacate/View Pollutants |
Frequency, the Input Wastewater #

popup displayed, click Yes to have
EMFACT automatically calculate
monthly records beginning on the
Usage Date entered in 4 >, going
forward. Click No to cancel and
create monthly records manually.
(Example to the right shows monthly
records created automatically.)
Click Save Discharge. The output (in |
Lbs) will calculate and display in the 1
Entered Data so far... section of the 7
window. The data in this section

displays for one day and then resets.

To edit or delete data for a particular

usage entry, click the corresponding

Update/View Pollutants button. The

Wastewater Discharge with

Pollutants window opens (step 3).

Click the Report buttons to run

reports as needed. Refer to the * The Water Poll tab is optional (if pollutants are not identified,
Report Guide for descriptions. emissions will not be tracked).

[JEnable Advanced Fields

Output popup will display.
If the Input Wastewater Output 10 9
Usage Repun] [Discharge Repnrl]

ouTios
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Enter Non-Product Outputs, cont.

3 Optional: Managing Wastewater 4
Discharge Data
Use the following steps to view, edit or ey & © B OBE =) B = = *gj [

delete the calculated pollutant discharge
data. On the Wastewater Discharge

ﬂ Wastewa"up Discharge with Pollutants E”Elgl

H H . Filter Data:
with Pollutants window: equpment Usage DatoFrom: 00000000 |
Production Unit ID: Usage DateTo:  00/00/0000 |
View and make any necessary Usage Record No. 159

changes to the original entry.

|| ©  Production Unit

Click Save. Any changes will Equipment ID: Equipment | SOLER1 | BOLER 1 Boiler in MW/ cost
recalculate Flow Number: ‘1 v| |123-4EE | |NF’DES Water Discharge |
Optional: Complete one of the fieldsl Material ID: ~ Usage Date  Frequency Usage Qy/Uinits
in the Filter Data section Cost (US §): 2500 00 | WATER 02/01/2008 ~ | Monthly v | | 3,450 00/ Gallons
Click Retrieve. The window will Ar joisa | 2863500 Lbs.
update with the data matching the Pollutant Discharge (Lbs) ~ Date
. H ALUMINUM _69091 02/01/2008
SearCh Crlterla CADMIUM 282123 02/01/2008

Click the Report buttons at the

bottom of the page to run reports as
needed. Refer to the Report Guide o
for descriptions of these reports.

lag [ Usage Report I l Discharge Report 10of 1 Records

—</
5

sTs203

SYS Technologies Copyright 2008 Page 30f 5



DRAFT Copy - For

EMFACT User Guide
Module 4. Outputs

Enter Non-Product Outputs, cont.

review purposes only.

4  Documenting Waste

Management Activity

Use the following steps to document
waste shipments, treatments and
recycling.

Click Waste ( ). The Waste
Management Activity List
window will open and display
activity for the last month.

Click New. A new line will display
on the page.

The Activity No defaults to the
next sequential number.

The Activity Type defaults to
Shipment for Disposal and can
be changed if it is appropriate.

The Activity Date defaults to the

.....

current date and can be changed.
The Contact Person defaults to
the currently logged on user.

Use the scroll bar to view and

Filter Data
Activity No.:

Vendir Name:

~ | Activity Type: | Shipment for Disposal

5

v

~| Activity Date: From: [05/24/2006 |~
To: 06/23/2008 v

Refresh Data
Clear Filter

complete the remaining fields as
needed.

N

To add additional optional details ikt
about the waste activity, click
More Detail. The Waste
Management for Activity No.
window will open (see next step).

Shipment for Disposal

Note: When manifest information is
entered, EMFACT tracks the number of ||
days outstanding (Days Not Returned
field) until the Manifest Returned Flag
field is checked.

137 Enable Advanced Fields

Activity Typi
hipment for Disposal

ntact Person

+ Jane Doe

+ Jane Doe

A

1
Vendor Name . jent Method | N

>

1 of 2 Records

nnnnn
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5 Optional: Managing Waste

Activity Details 3
Use the following steps to document &Eﬂ
waste amounts/costs per waste type for A e e N Y T
each shipment. On the Waste
Management for Activity No. window. 1 Activity No: 0000002 | [[¥%] Activity Type: [Spment for Dispossl ~|  Activiry Date: (16232005 v
Contact Person: Jane Doe v Update Date: 06/23/2008
Note: Waste Types must be set up Vendor Name: e I
(Define > Outputs > Waste Type List) T L
before USing this window. 2 Manifest No.: Document No.: Returned?: (] # of Days Outstanding: 0 ]
Total Weight in Lbs.: 500 Total Cost in $: 100.00
View and make any necessary Qﬁ
changes to the waste activity and Wasto Type WeightinLbs.  Imternal Costin$  Vendor Costin$  Total Costin §
manifest detail. B = 0 00,0 o)
Equipment/Production Unit ID v Last Update: (6/23/2008

Optional: Complete the fields on
the Waste tab.

Note: Negative costs and weights
can be entered.

The waste must be linked to the
equipment/production unit on the
Equipment Links window or
Production Unit Links window
(Link > Equipment or Link >
Production Unit) in order to select
the Equipment/Production Unit ID
on the Waste tab.

Click Save.

Enable Advanced Fields . ames

Note: When manifest information is
entered, EMFACT tracks the number of
days outstanding (Days Not Returned
field) until the Manifest Returned Flag
field is checked.

<end of section>
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Introduction to Reminders

The Reminders feature enables users to track the renewal and expiration dates of permits, regulations, etc. When permits
and regulations are first set up, you have the option of entering the Issue, Expiration, Renewal Due and Renewal Start
Dates. When this is done, it automatically creates calendar events and reminders in EMFACT. You can also set up
independent calendar events for other reasons (e.g. audit reminders, etc.).

This guide contains the following sections. Click on the title to advance to that section.

Section 1. Calendar Events
This section provides a brief description of the Reminder/Calendar Event feature in EMFACT.

Section 2. Managing Calendar Events Coming Due
This section describes the process for accessing calendar events that are overdue or coming due within 30 days. This
section also explains how to close an event.

Section 3. Setting Up Independent Calendar Events
This section will help you set up events that are not triggered by permit expiration dates.

Section 4. Adding Event Detail
This section describes how to add optional event details, as well as how to make the same event recur at a set frequency
(e.g., weekly, monthly, etc.).

Section 5. Parent-Child Relationship of Events
This section describes the relationship between “parent” events and “child” events, once recurrence is established.

Section 6. Closing Out an Event
This section explains how to close out an event.

Updated: 6/19/08
IntroRemind SYS Technologies Copyright 2008 Page 1 of 1
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Calendar Events

This section contains the following:

Please review the Quick Start Guide section before starting.

ogkrwpnrE

Calendar Events

Managing Calendar Events Coming Due
Setting Up Independent Calendar Events
Adding Event Detail (including how to create recurring events)

Parent-Child Relationship of Events
Closing an Event

Note: A Cue Card is not available for reminders. Instead, windows are accessed directly from the Reminders option on

the main menu, as well as the Reminders button on the EMFACT Dashboard window.

1

Calendar Events

When permits and regulations are set
up on the Permit List window (shown
to the right), the Issue, Expiration,
Renewal Due and Renewal Start
Dates automatically schedule calendar
events and reminders in EMFACT.
Refer to the module on defining permits
and regulations for more information.

You can also set up your own
independent events. Refer to Step 3 for
more information.

Updated: 6/18/08
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2 Managing Calendar Events

Coming Due (as needed)

You will know when there is a calendar
event that is either overdue or coming
due within the next 30 days because
the Reminders button on the EMFACT

Dashboard will flash.

Click Reminders ( ). The
View Calendar Events Coming
Due window will open and display
any overdue/coming due events
with the Event Status = Open.
Review the details of the events.
Optional: Use the filters at the top
of the window to change the
Contact Person or number of
Days Out.

To close a calendar event, select
Closed from the Event Status
dropdown. Refer to Step 6 for
more information if necessary.

Note: Closed calendar events will
not display on this window unless
the Show Closed Events?
checkbox at the bottom of the
window is checked.

To add a new event that is not
associated with a permit, click
Event List. The Calendar Event
List window will open (see next
step).

Optional: Click More Detail to
maintain additional details about
the event. The Calendar Event

Detail window will open (see Step

4).

Person ID: Jane Doe v Days Qut: 30
L Contact Person Site  Due Date Event Name Event Status
123456 EAST  LREPPNE  Permit Expiration for: JOAN Open
123456 EAST 06/15/2008 Permit Renewal Due for- JOAN Qpen

123456
123456
123456

<

EAST
EAST
EAST

05/15/2008 Permit Expiration for- 123456
06/16/2008 Permit Renewal Start for JOAN
05/30/2008 Permit Expiration for TEST

[JEnable Advanced Fields

Open
Open

4’1“

[ show Recurring Events?
[[] Show Closed Events? 10f 5 Records
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3

Setting Up Independent Events

In addition to calendar events that are
driven by permit renewal dates, any
type of calendar event can be set up in
EMFACT.

Select Reminders > Calendar
Reminder List from the main
menu. Or, click Event List on the
View Calendar Events Coming

Due window. The Calendar Event

List window will open and display

all events where the Event Status

3

is Open.

Click New. A blank row will
display.

Complete the Due Date field.
Complete the Event Name field.
The Init Reminder and Final

Reminder fields default to 30 days

and 10 days before the Due Date
(respectively).

Use the scroll bar to view the following:
The Event Status defaults to
Open and should be closed when
it is appropriate.

The Contact Person defaults to
the currently logged on user.

Complete the remaining optional
fields as needed.

Click Save. The Event No. field
will fill.

Note: If you are making a change to an
existing event, search for it by
completing at least one field in the
Filter Data section then click Refresh
Data.

Fle Edit Setp Define Link Inputs Outputs Reuunszduw Help
= Calendar Reminder List

Mataris  Equipment  FrodUnic  Products  LinkEquip  Link Pr Unic

Calendar Reminder Detal

E View Calendar Events Comil ng Due

View Calendar Events Coming Due

More Detail

Event List

Search For Contact Person f
f O wese | Dmouw x| ]
Contact Person Site  Due Date Event Name Event Status
123456 EAST SRETPONE  Permit Expiration for: JOAN Open
123456 EAST 05/15/2008 Permit Renewal Due for: JOAN Open

Event Description

# A o B Bo@ = 0
S0

S = I = =
Mewile  Eqvpment  FrodUnit  Produts  LinkEquip Lok Print  Import  InpwtWtar WpwtAl  bpathl  MrOu  WawOu WaceDut  New Rriars Print &
E3 calendar Event List E”E|E‘
Filter Data
Event Name: | v Due Date: 00/00/0000 v Refresh Data
Location: | | Reminder Date:| > | [00/00/0000 v Clear Filter Data
Event Status: Recurri [ moro potan_|
oo | v (2N |
*Due Date EventNo. Si Event Name Event Location Init Reminder | Final Reminder | [Even#
/01/2008 0000015 EAST Sonfined Space Assessment Manhole in Lot A 06/01/2008 06/21/2008 Offen
03/31/2008 0000001 ABC Permit Expiration for: 2008-0001 o AARA00 s 000042000, ol
03/12/2008 0000002 ABC Permit Renewal Due for: 2008-0001 00/00/0000  00/00/0000 Open
03/05/2008 0000003 ABC Permit Renewal Start for: 2008-0001 00/00/0000  00/00/0000 Open
05/15/2008 0000004 EAST Permit Expiration for: 123456 00/00/0000  00/00/0000 Open
05/20/2008 0000005 EAST Permit Expiration for. ABCDE 00/00/0000 00/00/0000 Open
06/06/2008 0000006 EAST Permit Renewal Due for: ABCDE 00/00/0000  00/00/0000 Open
06/21/2008 0000007 EAST Permit Renewal Start for: ABCDE 00/00/0000 00/00/0000 Open
05/16/2008 0000008 EAST Permit Expiration for: ABC123 00/00/0000  00/00/0000 Open
05/17/2008 0000009 EAST Permit Renewal Due for: ABC123 00/00/0000 00/00/0000 Open
05/19/2008 0000010 EAST Permit Renewal Start for: ABC123 00/00/0000  00/00/0000 Open
05/30/2008 0000011 EAST Permit Expiration for: TEST 00/00/0000 00/00/0000 Open
v
1< >

[Enable Advanced Fields

e e = e B B o ] =
Moerols  Equpment  Prod Ut Products  LnkEqup LikPrUn  mpert  hpu st bpmtAR  hpuMsd  ATOW  WaeerOu Hew
B3 calendar Event List
Filter Data
Event Hame: | v DueDate:| > | D0/00/000 v Refresh Data
Location: | | inder Date:| > | [00/00/0000 v Clear Filter Data
Event stz Recurring? [ More Datail |
( il . Dept: || |
Final Remina: Event Status Contact Person ‘ Event Description Department ]
08/22/2008 Qpen + |Jane Doe v
06/21/2008 Qpen + |Jane Doe v
00/00/0000 QOpen « |BAS -
00/00/0000 QOpen v |BAS v
00/00/0000 QOpen v |BAS -
00/00/0000 Qpen + |Jane Doe v
00/00/0000 Open ~ |BAS v
00/00/0000 Open v |BAS v
00/00/0000 QOpen « |BAS -
00/00/0000 QOpen v |BAS v
Open w |BAS ~
00/00/0000 Open v |BAS -
v
B >
[JEnable Advanced Fields R
S REMOOT
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4  Adding Event Detail

Follow these steps to add optional
details about a calendar event.

Click your cursor on the event and
then click More Detail on either
the View Calendar Events
Coming Due window or the
Calendar Event List window. The
Calendar Event Detail window
for the highlighted event will
display.

Note: Alternatively, you can select
Reminders > Calendar
Reminder Details from the main
menu; complete the Event No.
field on the Calendar Event List
window; and click Retrieve in the
toolbar.

click the Enable Advanced
Fields checkbox to perform the

2a

You must be an Advanced User or

g

= &= = = (]

Mhterisls  Equipment  Prod Uit Products

=)

i-d Calendar Event Detail: 0000015

Site Code: EAST Due Date:

Event No.: [IN[[§E

Name: Confined Space Assessment

LinkEquip  LinkPrUnie  Impore  Inpat water

&

Inpurir  Inpur Mad  Air Ot

07/01/2008 Status: Open

v

~

Location: Manhole in Lot A

remainder of this step. @) Desc:
Contact Person: 123456 | Uane Doe ot Tpaate:
Make any necessary changes to Event Filename:
the window. Remi Responsible Department
3 (Inilial Reminder Date: ﬂEmVQﬂOS;J ‘ E 3 ‘ 7
To make same event recur at a set *L"“' e “4“03 - J
frequency (e.g., weekly, monthly, etc.): e E ;‘_M *“ =
Check YeS for the Recurrlng? lRecurring? & Yes O No  Frequefity: Monthly ~ | #of OfCurrences: 12 Event No.: J s
f|e|d Recurring I
. Event No. Event Name Final Reminder Due Date Status A
Make a selection from the 0000016  Confined Space Assessment 06/21/2008  07/01/2008 Open
Frequency drodeWn 0000017  Confined Space Assessment 07/21/2008  08/01/2008 Open
0000018 Confined Space Assessment 08/21/2008  09/01/2008 Open
Enter a # Of Occurences' 0000019  Confined Space Assessment 09/21/2008  10/01/2008 Open
CIICk Save 0000020 Confined Space Assessment 10/21/2008  11/01/2008 Open
Click Create Recu rring Events. 0000021  Confined Space Assessment 11/21/2008  12/01/2008 Open
H 0000022 Confined Space Assessment 12/21/2008  01/01/2009 Open
The Create Recur“ng EVentS 0000023 Confined Space Assessment 01/21/2009  02/01/2009 Open
popup displays. v
CIle YeS or NO dependlng on [¥JEnable Advanced Fields Y m‘] um 10”“‘3;?:
whether you want to append new (@)
events after the existing event or J
create new events. The Recurring
tab will populate with the new
events.
Use the VCR buttons to advance
to the new event (or type the
number in the Event No. field).
SYS Technologies Copyright 2008 Page 4 of 6



EMFACT User Guide
Module 5. Reminders

Calendar Events, cont.

DRAFT Copy - For
review purposes only.

5  Parent-Child Relationship of

Child Event:
Events e e e & 5 B w B B B 8B &8 9 = 2 HB ¥ 9
Once you establish recurrence for an || st i roduts UnkEaip UrkPrlue  mpom  hpwwes pmdn  hpmfled  ArOm  WarOw WareOm e i
event, a “parent-child” relationship is ¢ AR il ="
! “ » . A Event No.: ite Code: Due Date: Status:
formed. The “parent” record contains & ; = — = I ‘
“child” events, and it contains the () pesc: | ‘
specifications (reminders, number of Contact Pemson: | 123455 | ane Do ‘ Losupines
recurrences, etc.) for the child event(s). Erse Bz | Ilco)
A “child” record, however, contains Remind Responsible Dep
information for that “child” event only. Initial Reminder Date: ‘ \ v ‘
Final Reminder Date:
When on the Calendar Event Detail Recurring Event
H H lecurring? Freq y « # of Occurres vent No.: J
window for a child event number (A), {“ Lo #of 0o R Sk
there is a cross-reference for the (Recurring | -
parent event number (B). When on the - Event No. Event Name Final Reminder Due Date Status
Calendar Event Detail window for a
parent event number (C), you can view
the recurring child events on the
Recurring tab (D).
9 () Parent Event:
= - - = = o % 2 W =
[ Calendar Event Detail: 00000 B
(~ Event No.: Sitt Code: Due Date: Status:
M : Smanl & v‘ Location: ‘Manhu\e in Lot A ‘
@ Desc: ‘
Contact Person: 123456 v | Uane Dos \ ot hpeate:
Event Filename: ‘ |
~Remindler ——— X  — — —  -Responsible Department——
Initial Reminder Date: | 06/01/2008 ‘ 3 ‘
Final Reminder Date:
Recurring Event reate
{Recurring? @ Yes ) No  Frequency: # of Occurrences: Event No.: I:l] 2 i::"::g
D Recurring I
Event No. Event Name Final Reminder Due Date Status e
|/ 7 0000016  Confined Space Assessment 06/21/2008  07/01/2008 Open
0000017  Confined Space Assessment 07/21/2008  08/01/2008 Open
0000018  Confined Space Assessment 08/21/2008  09/01/2008 Open -
0000019 Confined Space Assessment 09/21/2008  10/01/2008 Open
0000020  Confined Space Assessment 10/21/2008  11/01/2008 Open
0000021 Confined Space Assessment 11/21/2008  12/01/2008 Open
0000022  Confined Space Assessment 12/21/2008  01/01/2009 Open
0000023  Confined Space Assessment 01/21/2009  02/01/2009 Open
Enable Advanced Fields m n u m torza R‘:E):\::l‘:
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6  Closing an Event
When it is time to close out an event, it
is done on any of the event windows.

On the Calendar Event List
window or the View Calendar
Events Coming Due window,
locate the event and select
Closed from the Event Status
dropdown.

or
On the Calendar Event Detail
window, select Closed from the

Status dropdown.

Click Save.

<end of section>

EEEE I E =) o= oo % BB o N
Wt Equpment  Prod Uit Produds  LinkEquip LinkBrUnt  Inport  leputwater lhputdic  lopstMatl  ArOut  WatOut  WateDut  Now Rurisve S Print Ei
E Calendar Event List =B
Filter Data
Event Name: | Due Date: ,W‘ Refresh Data
Location: | ’W‘ Clear Filter Data
Event Status: Recurring? More Detail
Dept: v |
Event No. Site Code Event Name Event Location Init Reminder Final Remind Event Status fo |
0000001  ABC Permit Expiration for: 2003-0001 00/00/0000 00/00/0000 Open ~ |BA
0000002 ABC Permit Renewal Due for: 2008-0001 00/00/0000 00/00/0000 Open w |BA
0000003 ABC Permit Renewal Start for: 2008-0001 00/00/0000 00/00/0000 Open ~ |BA
0000004 EAST Permit Expiration for: 123456 00/00/0000 00/00/00 Open | Janl
0000005 EAST Permit Expiration for: ABCDE 00/00/0000 Uﬂfﬂﬂﬂﬂﬂ Closed w [BA
0000006 EAST Permit Renewal Due for ABCDE 00/00/0000 00/00/0 losed v [BA
0000007 EAST Permit Renewal Start for: ABCDE 00/00/0000 00/00/0000 n |BA
0000008 EAST Permit Expiration for: ABC123 00/00/0000 00/00/0000 Void ﬁ
0000008 EAST Permit Renewal Due for: ABC123 00/00/0000 00/00/0000 BA
0000010 EAST Permit Renewal Start for: ABC123 00/00/0000 00/00/0000 Open ~ |BA
0000011 EAST Permit Expiration for: TEST 00/00/0000 00/00/0000 Open w Jar
0000012 EAST Permit Expiration for: JOAN 00/00/0000 00/00/0000 Open w |Jar
v
i< s
[ 1Enable Advanced Fields 6 of 37 Recqrds:
Remonn

a

c e &= = B B w B B B B & = <« 2 B W &

Morerils  Equipment  Prod Unlt  Products  LinkEquip LinkPrUsit  Impor  Iputiater  IpatAr  puthbel  AirOuw  WaeerOw  WasteOut Remieve Sure Print

ﬂ Calendar Event Detail: 0000012

Dus Dat

Name: |Permn Expiration for: JOAN V|

Foec

Contact Person: 123456 v | Jane Dos |

Event Filename: |

Remind: R, e D,

Initial Reminder Date: ‘
Einal Reminder Date:

R ring Event.

{Recurring? O Yes @ No  Frequency: # of Occurrences: l:l Event No.: l:l ]
Recurring I

Event No. Event Name Final Reminder Due Date Status
L7
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EMFACT Reports

There are 21 reports to help track your air, water, waste activities. This section outlines the steps for creating the following

reports:

Material

1.

8.

Materials Defined List - Displays a distinct list of CAS numbers and Materials that have been set up in EMFACT.
There is no date range and it does not factor in materials purchased or used. It can be sorted by CAS Number or
Material.

Materials Purchased by Department - Displays a distinct list of materials purchased per department for a
defined date range; no weights or costs are displayed.

Materials Purchased: Weight per Material - Displays a report of the materials purchased for the facility for a
defined date range. The report shows purchases summing up LBS and cost. This report bumps up against the
material purchased list. This report is available with detail or summarized.

Materials Purchased: Weight per CAS Number - Displays a report of chemicals related to materials that were
purchased for the facility for a defined date range. The report shows purchases summing up LBS and cost. The
report is grouped by CAS number and then sorted on material and is available with detail or summarized. This
report bumps up against the material purchased list.

Materials Used by Department - Similar to the Materials Purchased by Department report (#2 above), but for
material usage data.

Materials Used: Weight per Material - Similar to the Materials Purchased: Weight per Material (#3 above),
but for material usage data.

Materials Used: Weight per CAS Number - Similar to the Materials Purchased: Weight per CAS Number (#4
above), but for material usage data.

Material Summary Report — Displays the details for a specific material, as it is maintained in EMFACT.

Equipment/Production Unit

9.

Equipment Link Report / Production Unit Report — Displays a summary of all related EMFACT data (i.e.,
materials, products, air source, emission, air factor, discharge, water pollutant, waste) for a specific piece of
equipment or production unit.

Product

10.

11.

Product Recipe: Weight per CAS Number - Displays a report of the available chemicals related to materials
that are on a product/intermediate product. The report sums up LBS from the product recipe based on the
percentage of material relative to the product or intermediate product weight. It is grouped by CAS number and
then sorted on material; and is available with detail or summarized. The same report is available filtered on a
chemical list of concern such that only chemicals on the list will be displayed in the report. The lists can be
regulatory or created by the user.

Product Output: Weight per Material - Displays the sum of LBS of the available materials on a
product/intermediate product based on % of material relative to the product/intermediate product weight, for a
defined date range. This report bumps up against product output volume multiplied by the % that the material is
called out by the recipe. This report is available with detail or summarized.

Updated: 6/27/08
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EMFACT Reports, cont.

Air

12.

13.

14.

15.

Water

16.

17.

18.

Waste

19.

20.

Usage (Air): Weight per Material - Displays the sum of LBS and cost of paint and fuelburn usage data for a
selected Equipment ID/Production Unit and date range. This report can be displayed as either daily or monthly,
and is grouped by month. This report is often used to check that data was entered correctly.

Usage (Air): Weight per Material with 12 Month Rolling Report - Displays the sum of LBS and cost of the paint
and fuelburn usage data for a selected Equipment ID/Production Unit and date range. This report is grouped and
summed by month with 12 month running totals displayed and is often used to verify any 12 month permit totals.
This report can be daily or monthly.

Air Emissions: Weight per Pollutant with 12 Month Rolling Report - Similar to Usage (Air): Weight per
Material with 12 Month Rolling Report (#13 above), but for air emissions, including the number of hours and
computed emissions by pollutant. This is available as a monthly report only.

Air Emissions: by MSDS VOC% Report - Displays the sum of LBS and cost of available chemicals related to
materials used for a defined date range. This report is grouped by CAS number and then sorted on material, and
is available where the %VOC percent is greater than zero. The report multiplies the usage in LBS by the % VOC.
This report bumps up against the material usage list.

Usage (Water): Weight per Material - Displays the sum of LBS and cost of water usage data for a selected
Equipment ID/Production Unit and date range. This report can be displayed as either daily or monthly, and is
grouped by month. This report is often used to check that data was entered correctly.

Wastewater Discharge: Weight per Material Report - Displays the sum of LBS and cost of water usage data
(water output discharge) for a selected Equipment ID/Production Unit and date range. This report is grouped and
summed by month with 12 month running totals displayed and is often used to verify any 12 month permit totals.
This report can be daily or monthly.

Wastewater Discharge: Weight per Pollutant with 12 Month Rolling Report - Similar to Wastewater
Discharge: Weight per Material Report (#17 above) but for wastewater emissions, including the number of
hours and computed emissions by pollutant. This is available as a monthly report only.

Waste Management Report - Chargeback Costs - Calculates waste activity cost data using waste type
chargeback rates for a defined date range. This report is grouped by waste type.

Waste Management Report - Activity Costs - Similar to the Chargeback Costs report (above), but displays
cost data associated with the shipment.

Comprehensive

21.

Mass Balance Purchased (or Usage) Report - Displays the sum of LBS and cost of inputs and outputs data for
a selected Equipment ID/Production Unit and date range. The Mass Balance Purchased Report shows the inputs
derived from materials purchased. The Mass Balance Usage Report shows the inputs derived from material input
usage (water, materials, etc.). The outputs are the same for both reporting options and come from air emissions,

wastewater discharge, waste activity, and product volume.

SYS Technologies Copyright 2008 Page 2 of 23
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Module 6. Reports

1. Materials Defined List

Follow these steps to create the
Materials Defined List:

M Energy & Materials Flow and Cost Tracker (EMFACT)

File Edit Setup Define Link Inputs Outputs [GE:sg=8 Reminders Window Help
Select Reports > Materials > o qum o pa LEuip r »m
Defined List from the main menu. \’:;;m : L __
The Materials Defined List Waste Management ]_
window will open and it will display Mass Balance )
all chemicals and related materials

that are set up in EMFACT.

The Sort by section defaults to
CAS Number and can be
changed to Material Id if desired.

To locate a specific CAS Number e & & & B B o % = o
in the ||St, Complete the F| n d CAS I Materials  Equipment  Prod Usit  Products  Link Equip  LinkPrUnit  Import  Input'water  Input Air  InputMatl  AirOut water Oub ‘Waste Out
Number... field and click Enter 08 B Materials Defined List
your keyboard, Find CAS Number... Sort by
. ) CAS Number O Material Id
Note: If sorting by Material Id, the 06/16/2008 8:50:44 Materials Defined List
field name is Find Material Id....
Chemical Name CAS Number Material ID Material Name
Benzyl Alcohol 100-51-6 PAINT Sample Paint
Propylene Glycol, 1-Monomethyl Ether 107-98-2 PAINT Sample Paint
Test chemical 123-456 FUEL Sample Fuel Oil
Calcium Silicate 1344-95-2 PAINT Sample Paint
Titanium Dioxide 13463-67-7 PAINT Sample Paint
Bisphenol F Epoxy Resin 28064144 PAINT Sample Paint
Propyl Cellosolve 2807-30-9 PAINT Sample Paint
C.I. Pigment Yellow 42 51274-00-1 PAINT Sample Paint
1-Butoxy-2-Propanol 5131-66-8 PAINT Sample Paint
Rayon 61788-77-0 OTHER Sample Other Material
Fuel Oil #2 63476-30-2 FUEL Sample Fuel Oil
Zinc 7440-66-6 PAINT Sample Paint
Nylon 9008-75-7 OTHER Sample Other Material

Printing and Saving

To print the report to your default printer, select File > Print from the main menu.

To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.

To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.
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2. Materials Purchased by Department Report

Follow these steps to create the
Materials Purchased by Department
Report:

Select Reports > Materials >
Purchased > by Dept from the
main menu. The Materials
Purchased by Department
Report window will open and it
will display data for the last month.
The From Date and To Date
default to the last month and
current month, and can be

changed. (Click the Refresh Data )

button after identifying a new date
range.)

The Sort by section defaults to
Dept and can be changed to
Material Id if desired.

To locate a specific department in
the list, complete the Find Dept...
field and click Enter on your
keyboard.

Note: If sorting by Material Id, the
field name is Find Material....

To go to the Material Detail
window for a specific material in
the list, click on it, then click
Select This Material...

Printing and Saving

Ml Enecrgy & Materials Flow and Cost Tracker (EMFACT)
File Edit Setup Define Link Inputs Outputs ENg=N Reminders Window Help

aterials 3
5 & o & B cefne .
Matorisle  Equipment  Prod Unit  Producte  Link Equip Product | Purchased »
Air ¥ Used 4
Water 3

Waste Management
Mass Balance

e & B B @& =

ProdUnit  Product:  LinkEquip  LinkPrinit  Import  Input water

EJ Materials P ] '\.f;ed by Department Report

% Find Dept... er Data = Sort By
From Date: ToDate: 062008 v | | (Dept O Materal Id
Materials Purchased by Department Report from 05-2007 to 06-2008
Department Material ID Material Name
TEST FUEL Sample Fuel Oil
TEST PAINT Sample Paint
FUEL Sample Fuel Oil
* Select This Material... 1 0f 1 Records
RFTOOZ

To print the report to your default printer, select File > Print from the main menu.
To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.
To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.
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3. Materials Purchased: Weight per Material Report

Follow these steps to create the
Materials Purchased: Weight per
Material Report:

Select Reports > Materials >
Purchased > Weight per
Material from the main menu. The
Materials Purchased: Weight
per Material Report window will
open and it will display all data for
the previous month.

The From Date and To Date
default to the last month and
current month, and can be
changed. (Click the Refresh Data
button after identifying a new date
range.)

The Scope section defaults to All
Detail and can be changed to
Material Summary if desired.

To locate a specific material in the
list, complete the Find Material
ID... field and click Enter on your
keyboard.

Printing and Saving

B Energy & Materials Flow and Cost Tracker (EMFACT)

File Edit Setup Define Link Inputs Outputs JiEsig=M Reminders Window Help
aterials » i a5
e & & o o e T = N——
Materisle  Equipment  ProdUnit  Productz  Link Equip Product D by Dept
Air » Used » Weight per Material
Water L3 Weight per CAS Number
Waste Management
Mass Balance
= = I = R
il) Product:  LinkEquip LinkPrunit  Import  IputWater  InpubAir  nputhistl  AirOut  Water Out Wasts Out

Scope
& All Detail

O Material Summary

| "From Date:

Find Material ID...

05-2008 «
To Date: 06-2008

Refresh Data

81212008 Materials Purchased: Weight per Material Report From 05-2008 To 06-2008

< |

Material 1D Material Name Purchase Cost Purchase Lbs. Department Purchase Date
FUEL Sample Fuel Gil
$0.00 19525 05/01/2008
Total for FUEL: $0.00 1,952.5
Grand Total: $0.00 1,952.5

1 of 1 Records

>

RFTOM0

To print the report to your default printer, select File > Print from the main menu.
To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.
To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.
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4. Materials Purchased: Weight per CAS No. Report

Follow these steps to create the
Materials Purchased: Weight per CAS
No. Report:

Select Reports > Materials >
Purchased > Weight per CAS
Number from the main menu. The
Materials Purchased: Weight
per CAS Number Report window
will open and it will display all data
for the previous month.

The From Date and To Date
default to the last month and
current month, and can be
changed. (Click the Refresh Data
button after identifying a new date
range.)

To filter on a particular chemical
list of concern, make a selection
from the List Name dropdown.
(Click the Refresh Data button
after identifying a list.)

The Scope section defaults to All
detail and can be changed to
CAS/Material Summary or CAS
Summary if desired.

To locate a specific chemical in
the list, complete the Find CAS
Number... field and click Enter on
your keyboard.

Printing and Saving

M Energy & Materials Flow and Cost Tracker (EMFACT)

File Edit Setup Define Link Inputs Outputs [E:Sgl Reminders Window Help

y i P
: & o o H TP R ——
Materisls Equipment  ProdUnit  Products  LinkEquip Product ' by Dept

Air 4 Used 3 Weight per Material

Water 3

Weight per CAS Number k

Waste Management
Mass Balance

Inpat Air Inpat Mat

= B B o

Scope
Stom Date: | 052008 + | ToDate: | 05-2003 v P— [ Refresn Data |
ist Name: ‘ v‘ () CAS | Material Summary
() CAS Summary
o\
Serlals Purchased: Weight per CAS Number Report From 05-2008 To 06-2008 '
CAS Number Material CAS Purchase Cost ~ CAS Purchase Lbs.  Department Purchase Date
123456 Test chemical
FUEL Sample Fuel Oil
1,659 625 05/01/2008
Total for FUEL: $0.00 1,659.625
Total for 123-456: $0.00 1,659.625
68476-30-2 Fuel Oil # 2
FUEL Sample Fuel Oil
$0.00 1,854.875 05/01/2008
Total for FUEL: $0.00 1,854.875
Total for 68476-30-2: $0.00 1,854.875
Grand Total: $0.00 3,514.5

16/12/2008 Page 1 0f1 v

RPTOE

To print the report to your default printer, select File > Print from the main menu.
To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.
To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.
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Module 6. Reports

5. Materials Used by Department Report

Follow these steps to create the

M Energy & Materials Flow and Cost Tracker (EMFACT)

Materlals Used by Department Report: File Edit Setup Define Link Inputs Outputs JEEGEEN Reminders ‘Window Help
5 & & & B cefrest 5 =
- Msterisle  Equipment  ProdUnit  Producte  Link Equip Product P Purchased  » ly airow  waterOuw  wastsOur
Select Reports > Materials > o » I -
H Water »

Used > by Dept from the main Waste Management Weight per CAS Number
menu. The Materials Used by Mass Salance

Department Report window will

open and it will display all data for
the previous month

The From Date and To Date
default to last month and this
month and can be changed. (Clic
the Refresh Data button after
identifying a new date range.)
The Sort by section defaults to
Dept and can be changed to
Materia| |d |f deSired. Department Material ID Material Name
To locate a specific department in FUEL Sample Fuel Oil
the list, complete the Find Dept... OTHER R —
field and click Enter on your
keyboard.

# B g

it InputMatl  AirOut WakerOut Waste Out

e B B w B

Impert Input tater My

Sort By

From Date: 05 2008 v To Date: UE 2008 y ®Dept O Material Id Refresh Data

Materials Used by Department Report from 05-2008 to 06-2008

Note: If sorting by Material Id, the
field name is Find Material....

To go to the Material Detail
window for a specific material in
the list, click on it, then click
Select This Material... 5

* Select This Material... 00f 0 Records

RFTO02

Printing and Saving

To print the report to your default printer, File > Print.

To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.

To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.
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Module 6. Reports

6. Materials Used: Weight per Material Report

Follow these steps to create the

B Energy & Materials Flow and Cost Tracker (EMFACT)

Materlals Used- Welght per Materlal Fie Edit Setup Define Link Inputs Outputs el Reminders Window Help
Report: B = = & 5 Defined List B e
Materials  Equipment  Frod Uit Products  Link Equip Product b Purchased ¥y siouw WaterOut waste Ot
Air > by Dept
i Water 3 Weight per Material

SeIeCt Reports > Matel’la|S > Waste Management Weight per CAS NumbES i
Used > Weight per Material from Mass Balance
the main menu. The Materials

Used: Weight per Material
Report window will open and it
will display data for the previous
month.

The From Date and To Date 5

default to the last month and PiltarDate . - —
current month and can be | EromDate: 042000 In®dilz‘:iiE:?mfi;::?nE;:LPS::i‘iP::dUuTiANDI (;‘:\i);etail
changed. (Click the Refresh Data Tobaic 02005 v ] | O Equpman oy e
button after identifying a new date anzrz008 Materials Used: Weight per Material Report From 04-2008 To 06-2008 Page 1 0f 1
r;?l’?eg?n)clude Data for NO Material ID Usage Type Material Name Usage”(';t:s:}“ Llslj:i;seﬁi‘:‘ll_::d;iage Date E[:?J‘i’:ﬁlmll[')ni” Department
OTHER Sample Other Material
Equipment/Prod Unit AND Other "
section defaults to Equipment
(not in Prod Unit) + Prod Unit e - -~
and can be changed to All : :
Equipment only if desired. ** Grand Total e e
The Scope section defaults to All
Detail and can be changed to
Material Summary if desired.
To locate a specific material in the
list, complete the Find Material
ID... field and click Enter on your
keyboard. —

** Note: Data can be entered for a piece of equipment or for a production unit. If you have a production unit with
related equipment, then it is important that the data is counted EITHER where it is entered for the production unit
OR where it is entered for the equipment within the production unit, BUT NOT BOTH.

For example: If you had a Production Unit ID 123456 containing Equipment IDs 00011 and 00022. If you use the
inputs and outputs window to type all data in for the Production Unit 123456 and report on it that way, that is fine. If
you also put the same data in for Equipment IDs 00011 and 00011 and report on it, you would be double counting.

This Filter Data option allows the user to enter inputs and outputs data in both ways (as a production unit and
equipment) and not double count when reporting.

Printing and Saving

To print the report to your default printer, select File > Print from the main menu.

To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.

To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.
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Module 6. Reports

7. Materials Used: Weight per CAS Number Report

FOIIOV\_I these Steps tlo Create the M Energy & Materials Flow and Cost Tracker (EMFACT)
Materials Used: Welght per CAS Fie Edit Setup Define Link Inputs Outputs |IESef™l Reminders Window Help
Number Report: & & 5 & H Defined List o=
Materials  Equipment  FrodUnit  Products  Link Equip Product b Purchased  * ly  siou SateOut SasteOut
. Wate 3 Weight per Material
SeIeCt Reports > Matel’la|S > \".n':shraManagemant Wht CS mber-_‘—-._
Used > Weight per CAS Number pessene
from the main menu. The 1

Materials Used: Weight per CAS
Number Report window will open
and it will display all data for the

e = B B g B3

(i
Materiale  Equipmancs Prod Unit  Froductc  Link Equip lmkPrU Import  InputWater  lnpuc A Input Mat

previous month. I :

The From Date and To Date 6 e A SR B

default to the last month and e IR R e
current month, and can be | robate 952000 || OAIEgipmentonly ) CAS ! Material Summary
changed. (Click the Refresh Data ttame: g =

button after identifying a new date :

range‘) Is Used: Weight per CA,::::T:;:;T::;T 05-2008 To 06-2008 b’
To filter on a particular chemical CAS Number Material Usage Type  Usage Cosl‘ Usage in Lbs. Usage Date E.Eﬁ?;ﬁﬁ.’! ﬂ)ﬂi” Department

list of concern, make a selection LI e

from the List Name dropdown. SR e e

(Click the Refresh Data button
after identifying a list.) Totalfor OTHER: $0.00 X

The Include Data for NO Total for 61788-77-0: $0.00 2.0

Equipment/Prod Unit AND

section defaults to Equipment

(not in Prod Unit) + Prod Unit

and can be changed to All

Equipment only if desired. See

Note for Report #6. ez Fage 012 -
The Scope section defaults to All rertss

Detail and can be changed to
CAS/Material Summary or CAS
Summary if desired.

To locate a specific chemical in
the list, complete the Find CAS
Number-... field and click Enter on
your keyboard.

Printing and Saving

To print the report to your default printer, File > Print.

To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.

To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.
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Module 6. Reports

8. Material Summary Report

Follow these steps to create the M Energy & Materials Flow and Cost Tracker (EMFA|

Material Summary Report: File Edit Setup EeEEM Link Inputs Outputs Reports
= = Material List
Select Define > Materials > Worits  Eipms unﬂznt :%
Material Detail from the main Requintions »| CAS Numbertist
menu. The Material Detail

window will open.
Make a selection from the
Material 1D field.

. . . 1) Edit Setup Define Inputs Qutputs Reports Reminders Window Help
lect File > Print from the main — =
Selec e ) O_ e_ a o - [ o= e R H O OW g B
ose WhEad UnkPrUs  lpor  hpuae  bpohn  bpwchied  ArOw  WewOw Wamedw  fo Do R i
menu. The Print Preview window S W Lo G o Ui S GRS Sed mw G @ 8
. . “Material Detail: FUEL
will display. Reteve At :
save Altss Material ID: Written Date: 00/00/0000  Revision Date: Active?
I
Seve as HLA Matorial Type: |Fuel v Material Eample Fuel Ol
Name:
Trade
Print Setup.., Name:
Close Al Windows (iErEmions I
It e ok s
File Name: | IEE
[Cnnstituanl]fﬁynnnymﬁ]f Container ]
CAS Number From % To% Avgte Chemical Name: Update

Printing and Saving

To print the report to your default printer, click the Print button on the Print Preview window.

To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.

To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.
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Module 6. Reports

9. Equipment/Production Unit Link Report

Follow these steps to create the 1 _
EqUIpment Llnk Report Or the Y Edit Setup Define Link Ir\ pouts  Reports BReminders  Window  Help
Production Unit Link Report: =l A 8 5le B 5 8 @B & = 4 % B 8 o ®

CLWiRS Jor: 123-456

. Retrieve Alt+R
p or Link Pr Save Atss Squipment ID: (123456 ~ Name: ftest grinder
Save As Alt+A

Select the Link Equi
Unit button ([uim wiew| ) in the
toolbar. The Equipment Links or

Building: .

Location:

Updated: 04/07/2008

Print Setup...

terials r Products ]rAir Suurcelﬁmlssinn ]rAil Fadnrs]rDlschalqe]rWatel PD"I[ Waste ]

Production Unit Links window Cone A Windons ; _ _
. e e Material ID Material Name Material Type Manufacturer Name

WI” Open 3 FUEL « | Sample Fuel Oil FUEL

Make a selection from the 5[ 88] OTHER | [Sample Other Material COMPOSITE | [Unknown

Equipment ID or Production Unit

ID field.

Select File > Print from the main
menu. The Print Preview window
will display.

Printing and Saving

To print the report to your default printer, click the Print button on the Print Preview window.

To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.

To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.
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Module 6. Reports

10. Product Recipe: Weight per CAS Number Report

Follow these steps to create the M Energy & Materials Flow and Cost Tracker (EMFACT)

Product Reclpe: Welght per CAS File Edit Setup Define Link Inputs Outputs [EEGEEE Reminders Window Help
. Materials 3 =
Number Report: ST e
Air 3 Qutput  »
Select Reports > Product > o '
) . 'aste Management
Recipe > Weight per CAS Mass Belance
Number from the main menu. The

Product Recipe: Weight per

CAS Number Report window will

open and it will display all xxx o EETE) & MATCI 1 | 1D A0 O T CKET (L1 A1)

TO f||te|’ On a pal’tlcu|ar Chemlcal File Edt Setup Define Link Inputs Outputs Reports Reminders Window Help

; . e =N % = 3
list of concern; make a selection B G Hry HRD G ottty hod 50—ty wees
from the List Name dropdown.

ﬂ Product Recijauiteig' " wer CAS Number Report

(Click the Refresh Data button C ) Bione *S'ZS”S.M
after identifying a list.) ) ene o mmary
The Scope section defaults to All
Deta” and can be Changed tO Product Recipe: Weight per CAS Number Report b
CAS/Matl Summary or CAS CAS Number Material  Product Wehil:laf::irri'aih& Vgslf:l:ltl::t:;
Sum mary if desired. 100516 Benzyl Alcohol )
ip . . PAINT Sampls Paint
To locate a specific chemical in e
the |iSt, Complete the Find CAS SAMPLEA Sample Product Sample Part 1 Fart for Sample Product 0.0 0.0
Number... field and click Enter on et fer AT o
Total for 100-51-6: 0.0
your keyboard : 107-98-2 Propylene Glycol, 1-Monomethyl Ether
PAINT Sample Paint
SAMPLE1 Sample Product 0.0 0.0
SAMPLE1 Sample Product Sample Part 1 Part for Sample Product 0.0 00
Total for PAINT: 0.0
Total for 107-98-2: 0.0

4152008

Page 1076

RPTO03

Printing and Saving
To print the report to your default printer, select File > Print from the main menu.
To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.

To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.
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11. Product Output: Weight per Material

Follow these steps to create the
Product Output: Weight per Material
Report:

Select Reports > Product >
Output > Weight per Material
from the main menu. The Product
Output: Weight per Material
Report window will open and it
will display current data.

The From Date and To Date
default to the last month and the
current month, and can be
changed. (Click the Refresh Data
button after identifying a new date
range.)

The Include Data for No
Equipment/Prod Unit AND
section defaults to Equipment
(not in Prod Unit) + Prod Unit
and can be changed to All
Equipment only if desired. See
Note for Report #6.

The Scope section defaults to All
Detail and can be changed to
Material Summary if desired.

To locate a specific material in the
list, complete the Find Material
ID... field and click Enter on your
keyboard.

Printing and Saving

4] Energy & Materials Flow and Cost Tracker (EMFACT)

File Edit Setup Defne Link Inputs Outputs [IELeM Reminders Window Help

i 3 =
e = & & [ e =
Materisls  Equipment  ProdUnit  Products  Link Equip Recdpe

3
Water 3
Waste Management
Mass Balance

El B &

it Wstl @it water Ouk Waste

AAAAAAA

sar Nata
Find Material ID... [ Include Data for No Equipment/Prod Unit e Scope
Erom Date: ) Equipment (not in Prod Unit) + Prod Unit All Detail
To Date: 2 All Equipment only ) Material Summary
6132008 Product Qutput: Weight per Material Report From 04-2008 To 06-2008 Page 107 1
Product Model / Lt e ST Production Unit /
Material ID / Name Intermediate Product No. Output Qty Lbs. Output Date Equipment ID Department
PAINT Sample Paint
SAMPLE1 Sample Product
Sample Part 1 Part for Sample Product 20 0.0 04/01/2008 (P) 100-ABC
Total for PAINT: 0.0
Grand Total: 0.0

RPTOIS

To print the report to your default printer, select File > Print from the main menu.
To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.
To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.
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12. Usage (Air): Weight per Material Report

Follow these steps to create the Usage
(Air): Weight per Material Report:

Select Reports > Air > Usage >
Weight per Material from the
main menu. The Usage (Air):
Weight per Material Report
window will open.

The Report Detail Level defaults
to Daily and can be changed to
Monthly.

Make a selection from the
Production Unit/Equipment ID
dropdown. The window will
refresh to include any current
data.

The From Date and To Date
default to the last month and the
current month, and can be
changed. (Click the Refresh Data
button after identifying a new date
range.)

The Include Data for Prod Unit
section defaults to Input as Prod
Unit and can be changed to Input
for Equipment where part of the
Prod Unit if desired. See Note for
Report #6.

To reset the report parameters,
click Clear Filter.

Printing and Saving

M Energy & Materials Flow and Cost Tracker (EMFACT)
File Edit Setup Define Link Inputs Outputs E:lTglM Reminders Window Help

= = = e &5 Materials v ] =] o

Materisls  Equipment  ProdUsit  Products  Link Equip Product 4 Input Air__Inout Mot AirOut_ ater Out_waste Out
Weight per Material

Water 3 Emissions  # Weight per Materilagwith 12 month

\Waste Management

Mass Balance

To print the report to your default printer, select File > Print from the main menu.
To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.
To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.
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Module 6. Reports

13. Usage (Air): Weight per Material with 12 Month Rolling
Report

Follow these steps to create the Usage
(Alr) Welght per Material with 12 Month File Edt Setup Define Link Inpute Outputs [edael| Reminders Window Help
Rolling Report: & e B o [ | e ' Bo=w

Materials  Equipment  ProdUnit  Products  Link Equip Product ©Incutair  Inouthdatl  AirOwe  WwaterDur wacte Qur

Weight per Material

. Water LB =u==Cho ] Weight per Material with 12 month Rolling -
Select Reports > Air > Usage > e s
. . . Mass Balance
Weight per Material with 12

month Rolling from the main 1
menu. The Usage (Air): Weight
per Material with 12 month

Ml Energy & Materials Flow and Cost Tracker (EMFACT)

Rolling Report window will open5 2& 4*

and it will display current data.
The Report Detail Level defaults A
to Daily and can be changed to Y

Monthly.

The Production Unit/Equipment 6
ID field defaults to All, or you can
select a specific ID from the
dropdown. The window will
refresh to include any current
data.

The From Date and To Date
default to the last month and
current month, and can be
changed. (Click the Refresh Data
button after identifying a new date
range.)

The Include Data for Prod Unit

section defaults to Input as Prod
Unit and can be changed to Input
for Equipment where part of the
Prod Unit if desired. See Note for
Report #6.

To reset the report parameters,
click Clear Filter.

Printing and Saving

To print the report to your default printer, select File > Print from the main menu.

To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.

To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.
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Module 6. Reports

14. Air Emissions: Weight per Pollutant with 12 Month Rolling
Report

Follow these steps to create the Air

A ) A N M Energy & Materials Flow and Cost Tracker (EMFACT)
Emissions: Welght per Pollutant with 12 Fle Edit Setup Define Link Inputs Outputs iet=ll Reminders Vindow Help
Month Rolling Report: T A B ey . [ S FE SO S
Usage  *
i Water [  Emissions [ weight per Pollutant with 12 month Roling,: -- |
Select Reports > A”' > \Waste Management by MSD5 YOC%:
N . . Mass Balance
Emissions > Weight per

Pollutant with 12 month Rolling
from the main menu. The Air
Emissions: Weight per

Pollutant with 12 Month RoIIin%
Report window will open and it
will display any current data. A

The Report Detail Level defaults
to Monthly and cannot be 6,’

changed.

The Production Unit/Equipment
ID field defaults to All, or you can
select a specific ID from the
dropdown. If selecting a new ID,
the window will refresh to include
any current data.

The From Date and To Date
default to the last month and the
current month, and can be
changed. (Click the Refresh Data
button after identifying a new date

range.)

The Include Data for Prod Unit
section defaults to Input as Prod
Unit and can be changed to Input
for Equipment where part of the
Prod Unit if desired. See Note for
Report #6.

To reset the report parameters,
click Clear Filter.

Printing and Saving

To print the report to your default printer, select File > Print from the main menu.

To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.

To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.
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15. Air Emissions: by MSDS VOC% Report

Follow these steps to create the Air
Emissions: by MSDS VOC % Report:

Select Reports > Air >
Emissions > by MSDS VOC%
from the main menu. The Air
Emissions: by MSDS VOC%
Report window will open and it
will display any current data.

The From Date and To Date
default to the last month and
current month, and can be
changed. (Click the Refresh Data
button after identifying a new date
range.)

To locate a specific material in the
list, complete the Find Material
ID... field and click Enter on your
keyboard.

Printing and Saving

Waste Management
Mass Balance

W Energy & Materials Flow and Cost Tracker (EMFACT)
File Edit Setup Define Link Inputs Outputs [EEWWEN Reminders Window Help

» = = - ==
N = = T Mg R
Marerisle  Equipment  ProdUnit  Froducts  Link Equip Product b L mpurdir dnouchhel AirOw wate Ou WameOur
Air J Usage
Water v Weight per Pallutant with 12 month Roling

by MSDS VOC% ',

=] (= =4

Materials  Equipment  FrodUnit  Pro

Find Material ID...

ctz  LinkEquip LinkPrUnit  Import  Input'ater InputAir  Input Mat]

B B wm B B 3

R

MirOut Water Dot Waste Out

B
Irannle: 05-2008 | ToDate: 05-2008 Refresh Data

Material ID / Name Usage Date Usage Qty (Lbs) %VOC  VOC Emitted (

06/27/2008 6:50:11 Air Emissions: by MSDS VOC% Report From 05-2008 To 06-2008

Lbs) Usage Type

Page 117

FUEL Sample Fuel Qil

|~

05/01/2008 0
05/15/2008 71 0 0.0
05/23/2008 20 0 0.0
05/23/2008 23430 0 0.0
Total for FUEL: 2,387.6 0.0
OTHER Sample Other Material
05/24/2008 10.0 0 0.0
06/07/2008 798.0 0 0.0
06/09/2008 1,900.0 0 0.0
06/19/2008 95.0 0 0.0
06/20/2008 200 0 0.0
Total for OTHER: 2,823.0 0.0
WATER Water - Do Not Delete
05/01/2008 691.6667 0 0.0
hi

This report EXCLUDES materials where VOC content iz 0

Fuelburn

Fuelburn
Fuelburn
Other

Other

Fuelburn
Fuelburn
Fuelburn
Fuelburn

Water

~

>

RPTOT

To print the report to your default printer, select File > Print from the main menu.
To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.
To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.
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Module 6. Reports

16. Usage (Water): Weight per Material Report

Follow these steps to create the Usage

M Energy & Materials Flow and Cost Tracker (EMFACT)

(Water) We'ght pel’ Mater'al Report Fle Edit Setup Define Link Inputs Outputs JGEWGGEEE Reminders ‘Window Help
e & & & H :ﬁot:;'jt's . W e
Se|eCt RepOTtS > Watel‘ > Usage Materiols  Equipment  Prod Usit  Products  Link Equip o . Input Air Input sl AirDut SWaterOub  Was
> Weight per Material from the Water > Weight per Material by

Waste Management Discharge »

main menu. The Usage (Water): Mass Balance
Weight per Material Report

window will open. -
The Report Detail Level defaults =

to Daily and can be changed to A J

Monthly if desired. 2 i

Make a selection from the A

Production Unit/Equipment ID

dropdown. The window will refresh 1 1

to include any current data. 3 6

The From Date and To Date |

default to the previous month and
the current month, and can be
changed. (Click the Refresh Data
button after identifying a new date
range.)

The Include Data for Prod Unit
section defaults to Input as Prod
Unit and can be changed to Input
for Equipment where part of the
Prod Unit if desired. See Note for

Report #6.
To reset the report parameters,
click Clear Filter.

Printing and Saving

To print the report to your default printer, select File > Print from the main menu.

To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.

To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.
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Module 6. Reports

17. Wastewater Discharge: Weight per Material Report

Follow these steps to create the

8 ~ M Energy & Materials Flow and Cost Tracker (EMFACT)
Wastewater Discharge: Weight per

File Edit Setup Define Link Inputs Outputs JZESLg-M Reminders Window Help

Material Report: e & = & [ e v %
Materinls  Equipment  ProdUnit  Products  Link Equip Product P lnputAir  hputRstl AirOut Water Our W
Air 4
Select Reports > Water > Usage  *
Waste Management Weight per Material <.~

Discharge > Weight per Material Mass Ealance Weight per Polutarley
from the main menu. The

Wastewater Discharge: Weight
per Material Report window will

open. - 5
The Report Detail Level defaults 2 i
to Daily and can be changed to i

Monthly if desired.
Make a selection from the # 4
Production Unit/Equipment ID '

dropdown. The window will refresh
to include any current data.

The From Date and To Date

default to last month and the

current month, and can be

changed. (Click the Refresh Data
button after identifying a new date
range.)

The Include Data for Prod Unit
section defaults to Input as Prod
Unit and can be changed to Input

o))

for Equipment where part of the
Prod Unit if desired. See Note for
Report #6.

To reset the report parameters,
click Clear Filter.

Printing and Saving

To print the report to your default printer, select File > Print from the main menu.

To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.

To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.
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Module 6. Reports

18. Wastewater Discharge: Weight per Pollutant with 12 Month
Rolling Report

Follow these steps to create the

M Energy & Materials Flow and Cost Tracker (EMFACT)

Wastewater Emissions: Weight per Fle Edt Setup Define Link Inputs Outputs [ljagiied| Reminders Window Help
Pollutant with 12 Month Rolling Report: 2 e e o g:P Vateral 4 P -
Air ]
SeIeCt Reports > Water > ‘Weight per Material
Discharge > Weight per Mass Balance
Pollutant from the main menu.
The Wastewater Discharge: 1
==

Weight per Pollutant with 12
Month Rolling Report window

will open and it will display any

|y
current data. 2 4 J
The Report Detail Level defaults A Q i
to Monthly and cannot be

changed. I

The Production Unit/Equipment 1 1
ID field defaults to All, or you can 3 6
select a specific ID from the

dropdown. See #14

The From Date and To Date
default to the last month and the
current month, and can be
changed. (Click the Refresh Data
button after identifying a new date
range.)

The Include Data for Prod Unit
section defaults to Input as Prod
Unit and can be changed to Input

for Equipment where part of the
Prod Unit if desired. See Note for
Report #6.

To reset the report parameters,
click Clear Filter.

Printing and Saving

To print the report to your default printer, select File > Print from the main menu.

To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.

To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.
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Module 6. Reports

19. Waste Management Report — Chargeback Costs

Follow these steps to create the
Wastewater Management Report —
Chargeback Costs:

Select Reports > Waste
Management from the main
menu. The Waste Management
Reports window will open and
display the Waste Management
Report - Activity Costs report.
Select Chargeback Costs from
the Select Report dropdown. The
report name changes to Waste
Management Report —
Chargeback Costs and it will
display any current data.

The Activity Date From and To
default to the previous month and
the current month, and can be
changed. (Click the Refresh Data
button after identifying a new date
range.)

Optionally, make a selection from
the Hazardous dropdown. (Click
the Refresh Data button.)

Printing and Saving

M Energy & Materials Flow and Cost Tracker (EMFACT)
File Edit Setup Define Link Inputs Outputs WGl Reminders  Window

= = = = E Materials

Makerialz  Equipment  Prod Unit Products  Link Equip Product L) In|
Air 4
Water 4

Mass Balance

Select Report:

#bhmgghackc.,m | | Activity Date From:  05-2008 v| o |UE—2EIUE v|IHazarnus?:| V|rRefreﬁhDala J

08/13/2008 14:15:21 Waste Managemen! t Report - Chargeback Costs Page 101 ( ;
Cost per Lb. Chargeback Cost
Waste Type Activity Type Activity Date Weight in Lbs. in$ in$
0il, Used Hazardous? []
Shipment for Disposal 05/28/2008
Total for: Oil, Used 10 $.00
Total Weight: 10 $.00

RPTa14.

To print the report to your default printer, select File > Print from the main menu.
To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.
To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.
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20. Waste Management Report — Activity Costs

Follow these steps to create the
Wastewater Management Report —
Activity Costs:

Select Reports > Waste
Management from the main
menu. The Waste Management
Reports window will open and
display the Waste Management
Report - Activity Costs report.
Ensure that Activity Costs is
selected from the Select Report
dropdown.

The Activity Date From and To
default to the previous month and
the current month, and can be

changed. (Click the Refresh Data >

button after identifying a new date
range.)

Optionally, make a selection from
the Hazardous dropdown.

Printing and Saving

M Energy & Materials Flow and Cost Tracker (EMFACT)
File Edit Setup Define Link Inputs Outputs RESssg-l Reminders  Window

Materizls 3
e & = = B
Materialz Equipment  Prod Unit Productz  Link Equip Product L Iny
Air 4
Water ]

Mass Balance !g .

Select Report: e
ctivity Costs +| || Activity Date From: ‘Ds-znns v| T ‘BE-QBDB v|IHalﬂ uus?:\ + | [ sRefresh Data ]
06/13/2008 14:20:21 Waste Management Report - Activity Costs Page 1 m@
Activity Activity Weight Internal Cost Vendor Cost Total
Waste Type Type Date in Lbs. in$ in$ in

0Oil, Used

Hazardous? [
Shipment for Disposal 05/28/2008
Total for: Oil, Used 10 $.00 $.00 $.00

Total Weight: 10 $.00 $.00 $.00

RPTOT

To print the report to your default printer, select File > Print from the main menu.
To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.
To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.
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21. Mass Balance Purchased Report

Follow these steps to create the Mass
Balance Purchased Report or Mass
Balance Usage Report:

Select Reports > Mass Balance
from the main menu. The Mass
Balance Report window will open
and it will display current data for
purchases.

The Production Unit/Equipment
ID field defaults to All, or you can
select a specific ID from the
dropdown. See #14

The From Date and To Date
default to the last month and the
current month, and can be
changed. (Click the Refresh Data
button after identifying a new date
range.)

The Input Data Source defaults to
Purchases and can be changed
to Usage to view the Mass
Balance Usage Report.

The Include Data for Prod Unit
section defaults to Input as Prod
Unit and can be changed to Input
for Equipment where part of the
Prod Unit if desired. See Note for
Report #6.

To reset the report parameters,
click Clear Filter.

Printing and Saving

Ml Energy & Materials Flow and Cost Tracker (EMFACT)
File Edit Setup Define Link Inputs Outputs IE:GEeN Reminders

= = = =

Materislz  Equipment  ProdUnit  Products

Window
Materials 3
Product 3
Air 3
Water 3
Waste Management
Mass Balance

Link Equip

&

e Prod Uit

hiass Balance Report

Yilter Data

From Date: 05-2008

b

oduct:  Link Equip  Liok Prlnit  Inport

Include Data for Prod Unit:
% Input as Prod Unit

Input Data Source:
() Purchases

To Date: | 06-2008 O Usage

Refresh Data

Mass Balance Purchased Report Page 1071

'3_06/27&005 7:10:58
\

Material ID

(IN) Materials Purchased: Cost and Weight per Material

Material Name Purchase Cost  Purchase Qty in Lbs.

FUEL
OTHER
PAINT
WATER

§12,221.00 2.015.00
$7,900.00 523.00
$8,868.00 500.00
$4,444.00 600.00

§33,453.00

Sample Fuel Ol
Sample Other Material
Sample Paint

Water - Do Not Delete

Total Purchased: 3,638.00

(OUT) Air Emissi

Pollutant

Lbs. per Pollutant
Emission Qty in Lbs.

PM10
voc

50.0000
8350000
£85.0000

Total Air Emissions Weight:

) Input for Equipment where part of the Prod Unit Clear Filter
i 4

Above: Mass Balance Purchased Report

Above: Mass Balance Usage Report

To print the report to your default printer, select File > Print from the main menu.
To convert your report to a PDF, choose a PDF printer (File > Print Setup) before clicking Print.
To save your report to another file format such as an Excel or text file, choose File > Save As from the main menu.

< end of section >
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